<!DOCTYPE html><html lang="ru"><head><meta name="pmail-verification" content="c5461df07275bfb743303a2e8794dfeb"><meta name="5fee9aec688d37314f3f3864ae949a6e" content=""><meta name="rp2d75a22ba3654d67b3b187a44052bee7" content="7755b5006999784af3f962872f1985dc" /><meta name='wmail-verification' content='0f61ad6c2e7f1be9d39a2f04f53c8408' /><meta name="google-site-verification" content="ZmPf2xQbWt6irYCPS7kKNrmHmF-G4neVU9jQfu06Cp8" /><meta name="yandex-verification" content="e6c1cb2f0789836c" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel='icon' type='image/png' href='/wp-content/uploads/2020/01/icon.png' /><link media="all" href="https://domstrousam.ru/wp-content/cache/autoptimize/css/autoptimize_2af7d357dee5d623385c8ccb01f09f3d.css" rel="stylesheet" /><title>В РФ ожидается рекордное снижение ставок по ипотеке</title><meta name="description" content="РБК Григория Березкина, ссылаясь на сведения агентства «Национальные кредитные рейтинги», сообщает об ожидаемом к концу года снижении средних ставок по ипотеке в РФ до 7% и ниже." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://domstrousam.ru/v-rf-ozhidaetsya-rekordnoe-snizhenie-stavok-po-ipoteke/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="В РФ ожидается рекордное снижение ставок по ипотеке" /><meta property="og:description" content="РБК Григория Березкина, ссылаясь на сведения агентства «Национальные кредитные рейтинги», сообщает об ожидаемом к концу года снижении средних ставок по ипотеке в РФ до 7% и ниже." /><meta property="og:url" content="https://domstrousam.ru/v-rf-ozhidaetsya-rekordnoe-snizhenie-stavok-po-ipoteke/" /><meta property="og:site_name" content="Информационный ресурс: новости, ремонт, строительство!" /><meta property="article:published_time" content="2020-06-28T12:07:15+00:00" /><meta property="og:image" content="https://domstrousam.ru/wp-content/uploads/2020/06/kjhhhghgh.jpg" /><meta property="og:image:width" content="918" /><meta property="og:image:height" content="624" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='amphtml' href='/v-rf-ozhidaetsya-rekordnoe-snizhenie-stavok-po-ipoteke/amp/' /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='alternate' type='application/rss+xml' title='Информационный ресурс: новости, ремонт, строительство! &raquo; Лента' href='/feed/' /><link rel='alternate' type='application/rss+xml' title='Информационный ресурс: новости, ремонт, строительство! &raquo; Лента комментариев' href='/comments/feed/' /><link rel='alternate' type='application/rss+xml' title='Информационный ресурс: новости, ремонт, строительство! &raquo; Лента комментариев к &laquo;В РФ ожидается рекордное снижение ставок по ипотеке&raquo;' href='/v-rf-ozhidaetsya-rekordnoe-snizhenie-stavok-po-ipoteke/feed/' /><style id='wpdiscuz-frontend-css-inline-css' >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</style><link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css'  media='all' integrity='sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V' crossorigin='anonymous' /><link rel='stylesheet' id='a3a3_lazy_load-css' href='//domstrousam.ru/wp-content/uploads/sass/a3_lazy_load.min.css'  media='all' /><link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css'  media='all' integrity='sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef' crossorigin='anonymous' /><style id='font-awesome-official-v4shim-inline-css' >@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}</style> <script  src='https://domstrousam.ru/wp-includes/js/jquery/jquery.js'></script> <script >var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/domstrousam.ru\/wp-admin\/admin-ajax.php"};</script> <script >var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/domstrousam.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"8985","token":"96487acf08","debug":""};</script> <link rel='https://api.w.org/' href='/wp-json/' />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/domstrousam.ru\/v-rf-ozhidaetsya-rekordnoe-snizhenie-stavok-po-ipoteke\/"},"url":"https:\/\/domstrousam.ru\/v-rf-ozhidaetsya-rekordnoe-snizhenie-stavok-po-ipoteke\/","headline":"В РФ ожидается рекордное снижение ставок по...","datePublished":"2020-06-28T15:07:15+03:00","dateModified":"2020-06-28T15:07:15+03:00","publisher":{"@type":"Organization","@id":"https:\/\/domstrousam.ru\/#organization","name":"DomStrouSam","logo":{"@type":"ImageObject","url":"https:\/\/domstrousam.ru\/wp-content\/uploads\/2020\/01\/logo-1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/domstrousam.ru\/wp-content\/uploads\/2020\/06\/kjhhhghgh.jpg","width":918,"height":624},"articleSection":"Экономика","description":"Фото: cdnimg.rg.ru РБК Григория Березкина, ссылаясь на сведения агентства «Национальные кредитные рейтинги», сообщает об ожидаемом к концу года снижении средних ставок по ипотеке в РФ до 7% и ниже. Эксперты утверждают, что рекордное снижение ставок по ипотеке связано с проведением госпрограммы, максимальная ставка по которой составляет 6,5%, а также","author":{"@type":"Person","name":"Владимир Корниецкий","url":"https:\/\/domstrousam.ru\/author\/vladimir-kornieczkij\/","description":"Опытный строитель с многолетним стажем работы. Главный автор сайта.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/8b92ce256b96eec4f5e0706ccfff5997?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script> <style >div#toc_container {background: #f9f9f9;border: 1px solid #aaaaaa;width: 100%;}div#toc_container ul li {font-size: 110%;}div#toc_container p.toc_title {color: #000000;}div#toc_container p.toc_title a,div#toc_container ul.toc_list a {color: #000000;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #2ba514;}div#toc_container p.toc_title a:hover,div#toc_container ul.toc_list a:hover {color: #2ba514;}div#toc_container p.toc_title a:visited,div#toc_container ul.toc_list a:visited {color: #2ba514;}</style><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://domstrousam.ru/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script> <style >button, .pagination a, .nav-links a, .readmore, .thecategory a:hover, .pagination a, #wp-calendar td a, #wp-calendar caption, #wp-calendar #prev a:before, #wp-calendar #next a:before, .tagcloud a:hover, #wp-calendar thead th.today, #wp-calendar td a:hover, #wp-calendar #today { background: #1caa14; } .secondary-navigation, .secondary-navigation li:hover ul a, .secondary-navigation ul ul li, .secondary-navigation ul ul li:hover, .secondary-navigation ul ul ul li:hover, .secondary-navigation ul ul ul li, #mobile-menu-wrapper, a.sideviewtoggle { background: #1caa14; }  .thecategory ul li a:hover { background: #1caa14; !important} a, .breadcrumb a, .entry-content a {color: #1caa14;} .title a:hover, .post-data .post-title a:hover, .post-title a:hover, .post-info a:hover,.textwidget a, .reply a, .comm, .fn a, .comment-reply-link, .entry-content .singleleft a:hover, .breadcrumb a:hover, .widget-post-title a:hover { color: #1caa14; } .main-container .widget h3:after, .tagcloud a:hover { border-color: #1caa14; }  body { background: #ffffff;} article, .sidebar-widget, .related-posts .horizontal-container, .author-box, .error404 .content-area { -webkit-box-shadow: 0px 1px 1px #c2c4c4; -moz-box-shadow: 0px 1px 1px #c2c4c4; box-shadow: 0px 1px 1px #c2c4c4; }</style> <script >var cli_flush_cache = true;</script>  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://domstrousam.ru",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://domstrousam.ru/v-rf-ozhidaetsya-rekordnoe-snizhenie-stavok-po-ipoteke/",
                "name": "\u0412 \u0420\u0424 \u043e\u0436\u0438\u0434\u0430\u0435\u0442\u0441\u044f \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u043e\u0435 \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u0435 \u0441\u0442\u0430\u0432\u043e\u043a \u043f\u043e \u0438\u043f\u043e\u0442\u0435\u043a\u0435",
                "image": "https://domstrousam.ru/wp-content/uploads/2020/06/kjhhhghgh.jpg"
            }
        }
    ]
}</script> <link rel='icon' href='/wp-content/uploads/2020/01/cropped-icon-32x32.png' sizes='32x32' /><link rel='icon' href='/wp-content/uploads/2020/01/cropped-icon-192x192.png' sizes='192x192' /><link rel='apple-touch-icon' href='/wp-content/uploads/2020/01/cropped-icon-180x180.png' /><meta name="msapplication-TileImage" content="https://domstrousam.ru/wp-content/uploads/2020/01/cropped-icon-270x270.png" /></head><body class="post-template-default single single-post postid-8985 single-format-standard group-blog"><div class="hfeed site"> <a class='skip-link screen-reader-text' href='#content'>Перейти к содержимому</a><header id="masthead" class="site-header"><div id="mobile-menu-wrapper"> <a href='javascript:void(0);' id='sidemenu_hide' class='sideviewtoggle'>Меню</a> <a href='javascript:void(0);' class='searchtoggle'><div><i class="fa fa-search"></i></div></a><div class="mobile_search"><form role="search" method="get" class="search-form" action="https://domstrousam.ru/"><div> <span class="screen-reader-text">Поиск: </span> <input type="search" class="search-field" placeholder="Поиск &#8230;" value="" name="s" title="Найти:"> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> </button></div></form></div><nav id="navigation" class="clearfix"><div id="mobile-menu" class="mobile-menu"><div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-6122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6122"><a href='/' class='menu-image-title-after menu-image-not-hovered'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/hio-24x24.png.webp" type="image/webp"><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/hio-24x24.png" class="menu-image menu-image-title-after webpexpress-processed" alt="В РФ ожидается рекордное снижение ставок по ипотеке" title="В РФ ожидается рекордное снижение ставок по ипотеке"></picture><span class="menu-image-title-after menu-image-title">Главная</span></a></li><li id="menu-item-3185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3185"><a href='/novosti/' class='menu-image-title-after menu-image-not-hovered'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/03/news-24x24.png.webp" type="image/webp"><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2019/03/news-24x24.png" class="menu-image menu-image-title-after webpexpress-processed" alt="В РФ ожидается рекордное снижение ставок по ипотеке" title="В РФ ожидается рекордное снижение ставок по ипотеке"></picture><span class="menu-image-title-after menu-image-title">Новости</span></a><ul class="sub-menu"><li id="menu-item-3188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href='/novosti/zhkh/'>ЖКХ</a></li><li id="menu-item-3189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href='/novosti/obshhestvo/'>Общество</a></li><li id="menu-item-3191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3191"><a href='/novosti/ekonomika/'>Экономика</a></li></ul></li><li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2876"><a href='/remont-kvartiryi/' class='menu-image-title-after menu-image-not-hovered'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/02/1-24x22.png.webp" type="image/webp"><img width="24" height="22" src="https://domstrousam.ru/wp-content/uploads/2019/02/1-24x22.png" class="menu-image menu-image-title-after webpexpress-processed" alt="В РФ ожидается рекордное снижение ставок по ипотеке" title="В РФ ожидается рекордное снижение ставок по ипотеке"></picture><span class="menu-image-title-after menu-image-title">Квартира / Ремонт</span></a><ul class="sub-menu"><li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href='/remont-kvartiryi/interer/'>Интерьер</a></li><li id="menu-item-3114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3114"><a href='/remont-kvartiryi/remont-pola-svoimi-rukami/'>Пол</a></li><li id="menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href='/remont-kvartiryi/potolok/'>Потолок</a></li><li id="menu-item-3117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3117"><a href='/remont-kvartiryi/steny/'>Стены</a></li><li id="menu-item-3112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3112"><a href='/remont-kvartiryi/dveri/'>Двери</a></li><li id="menu-item-3113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3113"><a href='/remont-kvartiryi/okna/'>Окна</a></li><li id="menu-item-3118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118"><a href='/remont-kvartiryi/elektrika/'>Электрика</a></li><li id="menu-item-3116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3116"><a href='/remont-kvartiryi/santehnika/'>Сантехника</a></li><li id="menu-item-2881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2881"><a href='/remont-kvartiryi/soveti/'>Советы по ремонту</a></li></ul></li><li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a href='/zagorod-stroyka/' class='menu-image-title-after menu-image-not-hovered'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/02/2-24x19.png.webp" type="image/webp"><img width="24" height="19" src="https://domstrousam.ru/wp-content/uploads/2019/02/2-24x19.png" class="menu-image menu-image-title-after webpexpress-processed" alt="В РФ ожидается рекордное снижение ставок по ипотеке" title="В РФ ожидается рекордное снижение ставок по ипотеке"></picture><span class="menu-image-title-after menu-image-title">Загород / Стройка</span></a><ul class="sub-menu"><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href='/zagorod-stroyka/landshaft/'>Ландшафт</a></li><li id="menu-item-3123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3123"><a href='/zagorod-stroyka/remontnyie-rabotyi/'>Ремонтные работы</a></li><li id="menu-item-3124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3124"><a href='/zagorod-stroyka/stroitelnyie-rabotyi/'>Строительство</a></li><li id="menu-item-3125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3125"><a href='/zagorod-stroyka/stroymaterialyi/'>Стройматериалы</a></li><li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href='/zagorod-stroyka/metalloprokat/'>Металлопрокат</a></li><li id="menu-item-3121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3121"><a href='/zagorod-stroyka/kryisha/'>Крыша</a></li><li id="menu-item-3126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3126"><a href='/zagorod-stroyka/fundament/'>Бетонные работы</a></li><li id="menu-item-3120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3120"><a href='/zagorod-stroyka/kanalizatsiya/'>Канализация</a></li><li id="menu-item-3119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3119"><a href='/zagorod-stroyka/ventilyatsiya/'>Вентиляция</a></li><li id="menu-item-3122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3122"><a href='/zagorod-stroyka/raznoe/'>Разное</a></li></ul></li><li id="menu-item-6194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6194"><a href='/bytovye-voprosy/' class='menu-image-title-after menu-image-not-hovered'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/questionn-24x24.png.webp" type="image/webp"><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/questionn-24x24.png" class="menu-image menu-image-title-after webpexpress-processed" alt="В РФ ожидается рекордное снижение ставок по ипотеке" title="В РФ ожидается рекордное снижение ставок по ипотеке"></picture><span class="menu-image-title-after menu-image-title">Бытовые вопросы!!!</span></a><ul class="sub-menu"><li id="menu-item-3187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href='/bytovye-voprosy/dom-dacha/'>Дом / Дача</a></li><li id="menu-item-3190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href='/bytovye-voprosy/sad-ogorod/'>Сад / Огород</a></li><li id="menu-item-6210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6210"><a href='/bytovye-voprosy/finans/'>Банки / Финансы</a></li><li id="menu-item-6947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6947"><a href='/bytovye-voprosy/parazity-nasekomye/'>Насекомые</a></li><li id="menu-item-6284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6284"><a href='/bytovye-voprosy/rukodeliya/'>Рукоделия</a></li><li id="menu-item-5440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5440"><a href='/bytovye-voprosy/zhivotnye/'>Животные</a></li><li id="menu-item-3847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3847"><a href='/bytovye-voprosy/zdorove/'>Здоровье</a></li><li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href='/bytovye-voprosy/eda/'>Еда</a></li><li id="menu-item-6211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6211"><a href='/bytovye-voprosy/poleznye-sovety/'>Советы</a></li></ul></li></ul></div></div></nav></div><div class="container header-container"><div class="header-inner"><div class="logo-wrap"> <a href='/' title='Информационный ресурс: новости, ремонт, строительство!' rel='nofollow'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/03/Logoo.png.webp" type="image/webp"><img src="https://domstrousam.ru/wp-content/uploads/2019/03/Logoo.png" alt="Информационный ресурс: новости, ремонт, строительство! - Новости строительного сектора, ЖКХ, социальной сферы недвижимости, дачного хозяйства и социальной сферы. Все о ремонте, дизайне и строительстве." class="webpexpress-processed"></picture></a></div><div class="header_area-wrap"><div class="header_area"><aside id="custom_html-5" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="widget-title">Основные раздели сайта:</div><div class="textwidget custom-html-widget"><nav class="txt-menu"> <a href='/info/'>О проекте</a> / <a href='/kontakty/'>Обратная связь</a> / <a href='/karta-sayta/'>Карта сайта</a></nav></div></aside></div></div></div></div><div id="sideviewtoggle" class="secondary-navigation"><div class="container clearfix"> <a href='javascript:void(0);' id='sidemenu_show' class='sideviewtoggle'>Меню</a></div></div><div id="sticky" class="secondary-navigation"><div class="container clearfix"><nav id="site-navigation" class="main-navigation"><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6122"><a href='/' class='menu-image-title-after menu-image-not-hovered'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/hio-24x24.png.webp" type="image/webp"><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/hio-24x24.png" class="menu-image menu-image-title-after webpexpress-processed" alt="В РФ ожидается рекордное снижение ставок по ипотеке" title="В РФ ожидается рекордное снижение ставок по ипотеке"></picture><span class="menu-image-title-after menu-image-title">Главная</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3185"><a href='/novosti/' class='menu-image-title-after menu-image-not-hovered'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/03/news-24x24.png.webp" type="image/webp"><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2019/03/news-24x24.png" class="menu-image menu-image-title-after webpexpress-processed" alt="В РФ ожидается рекордное снижение ставок по ипотеке" title="В РФ ожидается рекордное снижение ставок по ипотеке"></picture><span class="menu-image-title-after menu-image-title">Новости</span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href='/novosti/zhkh/'>ЖКХ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href='/novosti/obshhestvo/'>Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3191"><a href='/novosti/ekonomika/'>Экономика</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2876"><a href='/remont-kvartiryi/' class='menu-image-title-after menu-image-not-hovered'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/02/1-24x22.png.webp" type="image/webp"><img width="24" height="22" src="https://domstrousam.ru/wp-content/uploads/2019/02/1-24x22.png" class="menu-image menu-image-title-after webpexpress-processed" alt="В РФ ожидается рекордное снижение ставок по ипотеке" title="В РФ ожидается рекордное снижение ставок по ипотеке"></picture><span class="menu-image-title-after menu-image-title">Квартира / Ремонт</span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href='/remont-kvartiryi/interer/'>Интерьер</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3114"><a href='/remont-kvartiryi/remont-pola-svoimi-rukami/'>Пол</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href='/remont-kvartiryi/potolok/'>Потолок</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3117"><a href='/remont-kvartiryi/steny/'>Стены</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3112"><a href='/remont-kvartiryi/dveri/'>Двери</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3113"><a href='/remont-kvartiryi/okna/'>Окна</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118"><a href='/remont-kvartiryi/elektrika/'>Электрика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3116"><a href='/remont-kvartiryi/santehnika/'>Сантехника</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2881"><a href='/remont-kvartiryi/soveti/'>Советы по ремонту</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a href='/zagorod-stroyka/' class='menu-image-title-after menu-image-not-hovered'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/02/2-24x19.png.webp" type="image/webp"><img width="24" height="19" src="https://domstrousam.ru/wp-content/uploads/2019/02/2-24x19.png" class="menu-image menu-image-title-after webpexpress-processed" alt="В РФ ожидается рекордное снижение ставок по ипотеке" title="В РФ ожидается рекордное снижение ставок по ипотеке"></picture><span class="menu-image-title-after menu-image-title">Загород / Стройка</span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href='/zagorod-stroyka/landshaft/'>Ландшафт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3123"><a href='/zagorod-stroyka/remontnyie-rabotyi/'>Ремонтные работы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3124"><a href='/zagorod-stroyka/stroitelnyie-rabotyi/'>Строительство</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3125"><a href='/zagorod-stroyka/stroymaterialyi/'>Стройматериалы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href='/zagorod-stroyka/metalloprokat/'>Металлопрокат</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3121"><a href='/zagorod-stroyka/kryisha/'>Крыша</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3126"><a href='/zagorod-stroyka/fundament/'>Бетонные работы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3120"><a href='/zagorod-stroyka/kanalizatsiya/'>Канализация</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3119"><a href='/zagorod-stroyka/ventilyatsiya/'>Вентиляция</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3122"><a href='/zagorod-stroyka/raznoe/'>Разное</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6194"><a href='/bytovye-voprosy/' class='menu-image-title-after menu-image-not-hovered'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/questionn-24x24.png.webp" type="image/webp"><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/questionn-24x24.png" class="menu-image menu-image-title-after webpexpress-processed" alt="В РФ ожидается рекордное снижение ставок по ипотеке" title="В РФ ожидается рекордное снижение ставок по ипотеке"></picture><span class="menu-image-title-after menu-image-title">Бытовые вопросы!!!</span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href='/bytovye-voprosy/dom-dacha/'>Дом / Дача</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href='/bytovye-voprosy/sad-ogorod/'>Сад / Огород</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6210"><a href='/bytovye-voprosy/finans/'>Банки / Финансы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6947"><a href='/bytovye-voprosy/parazity-nasekomye/'>Насекомые</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6284"><a href='/bytovye-voprosy/rukodeliya/'>Рукоделия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5440"><a href='/bytovye-voprosy/zhivotnye/'>Животные</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3847"><a href='/bytovye-voprosy/zdorove/'>Здоровье</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href='/bytovye-voprosy/eda/'>Еда</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6211"><a href='/bytovye-voprosy/poleznye-sovety/'>Советы</a></li></ul></li></ul></div></nav></div></div></header><div id="content" class="main-container"><div id="page"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="breadcrumbs"><div id="breadcrumbs"><span><span><a href='/'>Главная</a> → <span><a href='/novosti/'>Новости</a> → <span><a href='/novosti/ekonomika/'>Экономика</a></span></div></div><div class="ste-postrating"><div class="txt-social"><strong>Расскажите друзьям и коллегам в социальных сетях!</strong></div><br> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div></div> <br><hr class="hr-line-left1"><article id="post-8985" class="post-8985 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomika tag-ipoteka tag-rossiya tag-ekspert"><header class="entry-header"><h1 class="entry-title">В РФ ожидается рекордное снижение ставок по ипотеке</h1> <br><div class="entry-meta post-info"> <span class="thecategory"><div class="thecategory"><ul class="post-categories"><li><a href='/novosti/ekonomika/' rel='category tag'>Экономика</a></li></ul></div> </span> <span class="theauthor"><i class="fa fa-user"></i> <span class="author vcard"><span class="url fn"><a rel='nofollow' href='/author/vladimir-kornieczkij/'>Владимир Корниецкий</a></span></span></span><span class="posted"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-28T15:07:15+03:00">28.06.2020</time></span><span class="comments"><i class="fa fa-comments"></i>0</span><br></div></header><div class="entry-content"><figure id="attachment_8986" aria-describedby="caption-attachment-8986" style="width: 918px" class="wp-caption aligncenter"><picture><source data-srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/kjhhhghgh.jpg.webp 918w, https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/kjhhhghgh-300x204.jpg.webp 300w, https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/kjhhhghgh-768x522.jpg.webp 768w, https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/kjhhhghgh-24x16.jpg.webp 24w, https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/kjhhhghgh-36x24.jpg.webp 36w, https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/kjhhhghgh-48x33.jpg.webp 48w" sizes="(max-width: 918px) 100vw, 918px" type="image/webp"><img class="lazy lazy-hidden size-full wp-image-8986 webpexpress-processed" src="//domstrousam.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://domstrousam.ru/wp-content/uploads/2020/06/kjhhhghgh.jpg" alt="Ипотека" width="918" height="624" srcset="" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/06/kjhhhghgh.jpg 918w, https://domstrousam.ru/wp-content/uploads/2020/06/kjhhhghgh-300x204.jpg 300w, https://domstrousam.ru/wp-content/uploads/2020/06/kjhhhghgh-768x522.jpg 768w, https://domstrousam.ru/wp-content/uploads/2020/06/kjhhhghgh-24x16.jpg 24w, https://domstrousam.ru/wp-content/uploads/2020/06/kjhhhghgh-36x24.jpg 36w, https://domstrousam.ru/wp-content/uploads/2020/06/kjhhhghgh-48x33.jpg 48w" sizes="(max-width: 918px) 100vw, 918px"></picture><figcaption id="caption-attachment-8986" class="wp-caption-text">Фото: cdnimg.rg.ru</figcaption></figure><p>РБК Григория Березкина, ссылаясь на сведения агентства «Национальные кредитные рейтинги», сообщает об ожидаемом к концу года снижении средних ставок по ипотеке в РФ до 7% и ниже.</p><p>Эксперты утверждают, что рекордное снижение ставок по ипотеке связано с проведением госпрограммы, максимальная ставка по которой составляет 6,5%, а также со снижением ключевой ставки ЦБ.</p><p>По прогнозам аналитиков к концу года ставка по рыночным продуктам не превысит 7,5% и в совокупности с низкой ставкой по льготной программе станет причиной снижения средней стоимости ипотеки ниже 7%.</p><p>Специалисты НКР отмечают, что стабильное снижение ставок сыграет роль основного драйвера рынка ипотеки, оказывая положительное влияние на сокращение доходов населения и усиление банковской риск-политики.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href='/eksperty-rasskazali-gde-opasno-hranit-pensionnye-sberezheniya/' target='_blank' class='uafe269653fb86ce392f46b83e6bf9dd7'><style>.uafe269653fb86ce392f46b83e6bf9dd7 , .uafe269653fb86ce392f46b83e6bf9dd7 .postImageUrl , .uafe269653fb86ce392f46b83e6bf9dd7 .centered-text-area { min-height: 80px; position: relative; } .uafe269653fb86ce392f46b83e6bf9dd7 , .uafe269653fb86ce392f46b83e6bf9dd7:hover , .uafe269653fb86ce392f46b83e6bf9dd7:visited , .uafe269653fb86ce392f46b83e6bf9dd7:active { border:0!important; } .uafe269653fb86ce392f46b83e6bf9dd7 .clearfix:after { content: ""; display: table; clear: both; } .uafe269653fb86ce392f46b83e6bf9dd7 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .uafe269653fb86ce392f46b83e6bf9dd7:active , .uafe269653fb86ce392f46b83e6bf9dd7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #27AE60; } .uafe269653fb86ce392f46b83e6bf9dd7 .centered-text-area { width: 100%; position: relative; } .uafe269653fb86ce392f46b83e6bf9dd7 .ctaText { border-bottom: 0 solid #fff; color: #141414; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uafe269653fb86ce392f46b83e6bf9dd7 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uafe269653fb86ce392f46b83e6bf9dd7 .ctaButton { background-color: #ECF0F1!important; color: #141414; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://domstrousam.ru/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uafe269653fb86ce392f46b83e6bf9dd7:hover .ctaButton { background-color: #2ECC71!important; } .uafe269653fb86ce392f46b83e6bf9dd7 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uafe269653fb86ce392f46b83e6bf9dd7 .uafe269653fb86ce392f46b83e6bf9dd7-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uafe269653fb86ce392f46b83e6bf9dd7:after { content: ""; display: block; clear: both; }</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uafe269653fb86ce392f46b83e6bf9dd7-content"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">Эксперты рассказали где опасно хранить пенсионные сбережения</span></div></div></div><div class="ctaButton"></div></a></div><p>Незадолго до этого, в мае 2020 года, был зафиксирован исторический минимум падения средней ставки по ипотеке в РФ до 7,4%. Приблизительно третья часть жилищных кредитов выдавалась в рамках льготной программы под 6,5% в расчете на покупку жилплощади в новостройках. Рекордной отметки достигло также снижение средневзвешенной ставки по ипотечным кредитам на 0,3 процентного пункта до 8,32% годовых.</p></p></div></article> <strong>Связи поста: </strong><a href='/tag/ipoteka/' rel='tag'>Ипотека</a> > <a href='/tag/rossiya/' rel='tag'>Россия</a> > <a href='/tag/ekspert/' rel='tag'>Эксперт</a> <br><br><hr class="hr-line-left1"><div id="yandex_rtb_R-A-260292-40"> </div><p><script>(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260292-40",
                renderTo: "yandex_rtb_R-A-260292-40",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></p><hr class="hr-line-left1"><div class="similar_records"> <big><b>Похожие записи:</b></big> <br><br><ol><li><a href="https://domstrousam.ru/chto-vybiraet-rossijskij-biznes-naibolee-populyarnye-antikrizisnye-resheniya/" rel="bookmark" title="Что выбирает российский бизнес: наиболее популярные антикризисные решения">Что выбирает российский бизнес: наиболее популярные антикризисные решения</a></li><li><a href="https://domstrousam.ru/indeksacziyu-pensij-predlozhili-vernut-rabotayushhim-pensioneram/" rel="bookmark" title="Индексацию пенсий предложили вернуть работающим пенсионерам">Индексацию пенсий предложили вернуть работающим пенсионерам</a></li><li><a href="https://domstrousam.ru/v-rossii-startoval-priem-zayavok-na-lgotnuyu-ipoteku-pod-65/" rel="bookmark" title="В России стартовал прием заявок на льготную ипотеку под 6,5%">В России стартовал прием заявок на льготную ипотеку под 6,5%</a></li><li><a href="https://domstrousam.ru/minfin-vpervye-za-mnogo-let-zasekretil-deficzit-byudzheta/" rel="bookmark" title="Минфин впервые за много лет засекретил дефицит бюджета">Минфин впервые за много лет засекретил дефицит бюджета</a></li><li><a href="https://domstrousam.ru/rossiyane-obyazany-rasschityvatsya-so-svoimi-kreditorami-tochno-v-srok/" rel="bookmark" title="Россияне обязаны рассчитываться со своими кредиторами точно в срок">Россияне обязаны рассчитываться со своими кредиторами точно в срок</a></li><li><a href="https://domstrousam.ru/torgovlya-v-opasnosti-v-rossii-mozhet-zakrytsya-do-50-torgovyh-tochek/" rel="bookmark" title="Торговля в опасности: в России может закрыться до 50% торговых точек">Торговля в опасности: в России может закрыться до 50% торговых точек</a></li><li><a href="https://domstrousam.ru/v-gosdume-maloimushhih-hotyat-izbavit-ot-nalogov/" rel="bookmark" title="В Госдуме малоимущих хотят избавить от налогов">В Госдуме малоимущих хотят избавить от налогов</a></li><li><a href="https://domstrousam.ru/kreditnye-kanikuly-po-ipoteke-mozhno-oformit-esli-dolg-ne-bolee-45-mln-rublej-ne-dlya-vseh-gorodov/" rel="bookmark" title="Кредитные каникулы по ипотеке можно оформить если долг не более 4,5 млн. рублей &#8212; не для всех городов">Кредитные каникулы по ипотеке можно оформить если долг не более 4,5 млн. рублей &#8212; не для всех городов</a></li><li><a href="https://domstrousam.ru/ekonomika-rossii-snizilas-na-rekordnye-12/" rel="bookmark" title="Экономика России снизилась на рекордные 12%">Экономика России снизилась на рекордные 12%</a></li><li><a href="https://domstrousam.ru/inicziativa-mintruda-o-dosrochnom-vyhode-na-pensiyu-raskritikovana/" rel="bookmark" title="Инициатива Минтруда о досрочном выходе на пенсию раскритикована">Инициатива Минтруда о досрочном выходе на пенсию раскритикована</a></li></ol></div><hr class="hr-line-left1"><div class='code-block code-block-16' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block;max-width:100%"
 data-matched-content-rows-num="3,2"
 data-matched-content-columns-num="1,2"
 data-matched-content-ui-type="image_stacked,image_stacked"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1151118938337696"
 data-ad-slot="1109944809"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <br><hr class="hr-line-left1"><div class="ste-postrating"><a href='https://zen.yandex.ru/domstrousam.ru' title='Наш канал в Дзене' target='_blank'><picture><source srcset="https://domstrousam.ru/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/01/ya_zen.jpg.webp" type="image/webp"><img src="https://domstrousam.ru/wp-content/uploads/2019/01/ya_zen.jpg" alt="Дзен" class="webpexpress-processed"></picture></a></div> <br><hr class="hr-line-left1"> <big><b>Читайте также:</b></big> <br><br> <script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script> <script>(yaads = window.yaads || []).push({
        id: "474300-1",
        render: "#id-474300-1"
    });</script> <div id="id-474300-1"></div><hr class="hr-line-left1"><div class="next_prev_post"><div class="left-button"><i class="fa fa-chevron-left"></i> <a href='/samyj-prostoj-sposob-profilaktiki-koronavirusnoj-infekczii/' rel='prev'>Предыдущая запись</a></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-2"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-auth"><div class="wpd-login"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><textarea id="wc-textarea-0_0" placeholder="Оставьте первый комментарий!" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div></div><div class="wpd-form-foot" ><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern='.{3,20}' title=""> <label for="wc_name-0_0" class="wpdlb">Имя*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email (не обязательно)" /> <label for="wc_email-0_0" class="wpdlb">Email (не обязательно)</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Присоединиться к обсуждению" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div></div><div class="wpd-form-foot" ><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern='.{3,20}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email (не обязательно)" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email (не обязательно)</label></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc'>0</span> Комментарий</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></main></div><div id="secondary" class="widget-area" role="complementary"><aside id="search-2" class="widget sidebar-widget widget_search"><form role="search" method="get" class="search-form" action="https://domstrousam.ru/"><div> <span class="screen-reader-text">Поиск: </span> <input type="search" class="search-field" placeholder="Поиск &#8230;" value="" name="s" title="Найти:"> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> </button></div></form></aside><aside id="calendar-2" class="widget sidebar-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Июнь 2020</caption><thead><tr><th scope="col" title="Понедельник">Пн</th><th scope="col" title="Вторник">Вт</th><th scope="col" title="Среда">Ср</th><th scope="col" title="Четверг">Чт</th><th scope="col" title="Пятница">Пт</th><th scope="col" title="Суббота">Сб</th><th scope="col" title="Воскресенье">Вс</th></tr></thead><tbody><tr><td><a href='/2020/06/01/' aria='-' label='Записи, опубликованные 01.06.2020'>1</a></td><td><a href='/2020/06/02/' aria='-' label='Записи, опубликованные 02.06.2020'>2</a></td><td><a href='/2020/06/03/' aria='-' label='Записи, опубликованные 03.06.2020'>3</a></td><td><a href='/2020/06/04/' aria='-' label='Записи, опубликованные 04.06.2020'>4</a></td><td><a href='/2020/06/05/' aria='-' label='Записи, опубликованные 05.06.2020'>5</a></td><td><a href='/2020/06/06/' aria='-' label='Записи, опубликованные 06.06.2020'>6</a></td><td><a href='/2020/06/07/' aria='-' label='Записи, опубликованные 07.06.2020'>7</a></td></tr><tr><td><a href='/2020/06/08/' aria='-' label='Записи, опубликованные 08.06.2020'>8</a></td><td><a href='/2020/06/09/' aria='-' label='Записи, опубликованные 09.06.2020'>9</a></td><td><a href='/2020/06/10/' aria='-' label='Записи, опубликованные 10.06.2020'>10</a></td><td><a href='/2020/06/11/' aria='-' label='Записи, опубликованные 11.06.2020'>11</a></td><td><a href='/2020/06/12/' aria='-' label='Записи, опубликованные 12.06.2020'>12</a></td><td><a href='/2020/06/13/' aria='-' label='Записи, опубликованные 13.06.2020'>13</a></td><td><a href='/2020/06/14/' aria='-' label='Записи, опубликованные 14.06.2020'>14</a></td></tr><tr><td><a href='/2020/06/15/' aria='-' label='Записи, опубликованные 15.06.2020'>15</a></td><td><a href='/2020/06/16/' aria='-' label='Записи, опубликованные 16.06.2020'>16</a></td><td><a href='/2020/06/17/' aria='-' label='Записи, опубликованные 17.06.2020'>17</a></td><td><a href='/2020/06/18/' aria='-' label='Записи, опубликованные 18.06.2020'>18</a></td><td><a href='/2020/06/19/' aria='-' label='Записи, опубликованные 19.06.2020'>19</a></td><td><a href='/2020/06/20/' aria='-' label='Записи, опубликованные 20.06.2020'>20</a></td><td><a href='/2020/06/21/' aria='-' label='Записи, опубликованные 21.06.2020'>21</a></td></tr><tr><td><a href='/2020/06/22/' aria='-' label='Записи, опубликованные 22.06.2020'>22</a></td><td><a href='/2020/06/23/' aria='-' label='Записи, опубликованные 23.06.2020'>23</a></td><td><a href='/2020/06/24/' aria='-' label='Записи, опубликованные 24.06.2020'>24</a></td><td><a href='/2020/06/25/' aria='-' label='Записи, опубликованные 25.06.2020'>25</a></td><td><a href='/2020/06/26/' aria='-' label='Записи, опубликованные 26.06.2020'>26</a></td><td><a href='/2020/06/27/' aria='-' label='Записи, опубликованные 27.06.2020'>27</a></td><td id="today"><a href='/2020/06/28/' aria='-' label='Записи, опубликованные 28.06.2020'>28</a></td></tr><tr><td>29</td><td>30</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href='/2020/05/'>&laquo; Май</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside><aside id="wpp-3" class="widget sidebar-widget popular-posts"><div class="widget-title">Самое читаемое</div><div class="popular-posts-sr"><style>.wpp-evergreen { counter-reset: wpp-counter; margin-left: 0; margin-right: 0; padding: 0; border-right: 6px solid rgb(49, 188, 7); box-sizing: border-box; } .wpp-evergreen li { position: relative; display: flex; align-items: center; counter-increment: wpp-counter; position: relative; list-style: none; margin: 0; padding: 15px 15px 15px 0; background: rgba(49, 188, 7, calc((((var(--total-items) - (var(--item-position) - 1)) * 100)/var(--total-items))/100)); box-sizing: border-box; } .wpp-evergreen li .item-position::before { display: inline-block; flex: 1 0 0; content: counter(wpp-counter); color: rgba(0, 0, 0, 0.15); width: 40px; font-size: 18px; font-weight: 700; letter-spacing: -1px; text-align: center; } .wpp-evergreen li .item-data .wpp-post-title { display: block; font-size: 15px; font-weight: 700; line-height: 1.3; } .wpp-evergreen li .item-data a { color: #0f470e; text-decoration: none; } .wpp-evergreen li .item-data a:hover { text-decoration: underline; }</style><ul class="wpp-list wpp-evergreen"><li style="--item-position: 1; --total-items: 5;"><div class="item-position"></div><div class="item-data"><a href='/nazvan-srok-vtoroj-volny-covid-19-v-rossii/' class='wpp-post-title' target='_self'>Назван срок второй волны COVID-19 в России</a></div></li><li style="--item-position: 2; --total-items: 5;"><div class="item-position"></div><div class="item-data"><a href='/v-rossii-planiruyut-povysit-pensii-po-starosti/' class='wpp-post-title' target='_self'>В России планируют повысить пенсии по старости</a></div></li><li style="--item-position: 3; --total-items: 5;"><div class="item-position"></div><div class="item-data"><a href='/predpolagaetsya-chto-rossiyu-zhdut-novye-pensionnye-reformy/' class='wpp-post-title' target='_self'>Предполагается, что Россию ждут новые пенсионные реформы</a></div></li><li style="--item-position: 4; --total-items: 5;"><div class="item-position"></div><div class="item-data"><a href='/pensioneram-prodlili-elektronnye-bolnichnye/' class='wpp-post-title' target='_self'>Пенсионерам продлили электронные больничные</a></div></li><li style="--item-position: 5; --total-items: 5;"><div class="item-position"></div><div class="item-data"><a href='/rossiyan-ozhidaet-rost-tarifov-zhkh-s-1-iyulya-2020-goda/' class='wpp-post-title' target='_self'>Россиян ожидает рост тарифов ЖКХ с 1 июля 2020 года</a></div></li></ul></div></aside><aside id="custom_html-6" class="widget_text widget sidebar-widget widget_custom_html"><div class="widget-title">Реклама</div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1151118938337696"
 data-ad-slot="1926410671"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="wpp-2" class="widget sidebar-widget popular-posts"><div class="widget-title">Популярное</div><div class="popular-posts-sr"><style>.wpp-tiles { margin-left: 0; margin-right: 0; padding: 0; } .wpp-tiles li { position: relative; list-style: none; margin: 0 0 1.2rem 0; padding: 0; } .wpp-tiles li:last-of-type { margin: 0; } .wpp-tiles li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8rem; line-height: 1; background: #f0f0f0; border: none; } .wpp-tiles li a { text-decoration: none; } .wpp-tiles li a:hover { text-decoration: underline; } .wpp-tiles li .wpp-post-data { position: absolute; left: 0; bottom: 0; padding: .75rem 1rem 1rem; width: 100%; box-sizing: border-box; background: rgba(0, 0, 0, 0.5); } .wpp-tiles li .wpp-post-data .category, .wpp-tiles li .wpp-post-data .wpp-post-title { color: #fff; font-weight: bold; } .wpp-tiles li .wpp-post-data .category { margin: 0; font-size: 0.7rem; line-height: 1; } .wpp-tiles li .wpp-post-data .wpp-post-title { display: block; margin: 0 0 0; font-size: 1rem; line-height: 1.2; }</style><ul class="wpp-list wpp-tiles"><li><a href='/opasnost-novoj-vspyshki-covid-19-v-moskve-minovala-posle-snyatiya-ogranichenij/' target='_self'><img data-img-src="https://domstrousam.ru/wp-content/uploads/wordpress-popular-posts/8979-featured-320x160.jpg" width="320" height="160" alt="Сергей Собянин" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><div class="wpp-post-data"><a href='/novosti/obshhestvo/' class='category category-293'>Общество</a> <a href='/opasnost-novoj-vspyshki-covid-19-v-moskve-minovala-posle-snyatiya-ogranichenij/' class='wpp-post-title' target='_self'>Опасность новой вспышки COVID-19 в Москве миновала после снятия ограничений </a></div></li><li><a href='/samyj-prostoj-sposob-profilaktiki-koronavirusnoj-infekczii/' target='_self'><img data-img-src="https://domstrousam.ru/wp-content/uploads/wordpress-popular-posts/8981-featured-320x160.jpg" width="320" height="160" alt="Способ профилактики" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><div class="wpp-post-data"><a href='/novosti/obshhestvo/' class='category category-293'>Общество</a> <a href='/samyj-prostoj-sposob-profilaktiki-koronavirusnoj-infekczii/' class='wpp-post-title' target='_self'>Самый простой способ профилактики коронавирусной инфекции</a></div></li><li><a href='/sovety-eksperta-kak-sekonomit-na-oplate-zhkh/' target='_self'><img data-img-src="https://domstrousam.ru/wp-content/uploads/wordpress-popular-posts/8977-featured-320x160.jpg" width="320" height="160" alt="ЖКХ" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><div class="wpp-post-data"><a href='/novosti/zhkh/' class='category category-294'>ЖКХ</a> <a href='/sovety-eksperta-kak-sekonomit-na-oplate-zhkh/' class='wpp-post-title' target='_self'>Советы эксперта: как сэкономить на оплате ЖКХ</a></div></li><li><a target='_self' title='Вы здесь.' class='rrl current_page_item'><img data-img-src="https://domstrousam.ru/wp-content/uploads/wordpress-popular-posts/8985-featured-320x160.jpg" width="320" height="160" alt="Ипотека" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><div class="wpp-post-data"><a href='/novosti/ekonomika/' class='category category-295'>Экономика</a> <a class='wpp-post-title rrl current_page_item' target='_self' title='Вы здесь.'>В РФ ожидается рекордное снижение ставок по ипотеке</a></div></li></ul></div></aside><aside id="custom_html-7" class="widget_text widget sidebar-widget widget_custom_html"><div class="widget-title">Реклама</div><div class="textwidget custom-html-widget"><div id="yandex_rtb_R-A-260292-62"></div> <script >(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260292-62",
                renderTo: "yandex_rtb_R-A-260292-62",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></aside></div></div></div><hr class="hr-line-left1"><div id="yandex_rtb_R-A-260292-55"></div> <script>(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260292-55",
                renderTo: "yandex_rtb_R-A-260292-55",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> <br><footer id="colophon" class="site-footer"><div class="footersep"></div><div class="copyrights"><div class="container"><div id="copyright-note"><div class="right"></div></div><div style="text-align: left;"><nav class="txt-menu"> <a href='/politika-obrabotki-personalnyih-dannyih-polzovateley/'>Политика конфиденциальности</a> / <a href='/ogranichenie-otvetstvennosti/'>Ограничение ответственности</a></nav></div> <br><hr class="hr-line-left"><div class="foot-align-left">© 2016 - 2020 domstrousam.ru | Контент на сайте защищен авторскими правами. Использование фрагментов текстов сайта возможно при наличии активной ссылки на первоисточник. Полное воспроизведение материалов - только по согласованию.</div> <br><hr class="hr-line-left1"><table style="width:100%; border:none"><tr><td style="width:100%"> <a href='https://metrika.yandex.ru/stat/?id=40876409&amp;from=informer' target='_blank' rel='nofollow'><img src="https://informer.yandex.ru/informer/40876409/3_1_FFFFFFFF_EFEFEFFF_0_uniques"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>  <script  >(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40876409 = new Ya.Metrika({
                    id:40876409,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/40876409" style="position:absolute; left:-9999px;" alt="" /></div></noscript></td><td> Контакты редакции: <br> info@domstrousam.ru <br><br> Время работы: <br> пн-пт, 9:00–18:00</td></tr></table></div></div></footer></div><div id="cookie-law-info-bar"><span>Пользуясь веб-сайтом DomStrouSam.ru, вы даете свое согласие на использование файлов cookies.<br /> <br /> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Подробнее</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">СОГЛАСЕН</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Политика конфиденциальности</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">«Cookies» — небольшой фрагмент данных, отправленный веб-сервером и хранимый на компьютере пользователя, который веб-клиент или веб-браузер каждый раз пересылает веб-серверу в HTTPS-запросе при попытке открыть страницу соответствующего сайта.<br /> <br /> Прочитать полную политику конфиденциальности сайта можно по ссылке:<br /> <br /> <a href='/politika-obrabotki-personalnyih-dannyih-polzovateley/'>https://domstrousam.ru/politika-obrabotki-personalnyih-dannyih-polzovateley/</a></div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Файлы cookie необходимы только для правильной работы сайта. В эту категорию входят только файлы cookie, которые обеспечивают основные функции безопасности веб-сайта. Эти куки не хранят личную информацию.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script >cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script >(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script >var wpcf7 = {"apiSettings":{"root":"https:\/\/domstrousam.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script >var tocplus = {"smooth_scroll":"1"};</script> <script >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</script> <script >var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":10,"margin_bottom":700,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-7"]}];</script> <script >var a3_lazyload_params = {"apply_images":"1","apply_videos":""};</script> <script >var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};</script> <script src="https://domstrousam.ru/wp-content/cache/autoptimize/js/autoptimize_single_c0a094ce91b67df40d5678e3bb370dfa.js"></script> <script>jQuery.noConflict();
	jQuery(document).ready(function(){
		jQuery("#sidemenu_show").click(function(){
			jQuery("#mobile-menu-wrapper").animate({ left: "0px" }, 500);
		});
	});
	jQuery(document).ready(function(){
		jQuery("#sidemenu_hide").click(function(){
			jQuery("#mobile-menu-wrapper").animate({ left: "-300px" },500);
		});
	});
	jQuery(document).ready(function(){
		jQuery(".mobile_search").hide();
		jQuery(".searchtoggle").click(function(){
			jQuery(".mobile_search").slideToggle('slow');
		});
	});</script> <script >function wpguruLink() {
        var istS = 'Источник:'; // Слово должно находится в кавычках!
        var copyR = '© DomStrouSam.ru'; // Слово должно находится в кавычках!
        var body_element = document.getElementsByTagName('body')[0];
        var choose = window.getSelection();
        var myLink = document.location.href;
        var authorLink = "<br /><br />" + istS + ' ' + "<a href='+myLink+'>"+myLink+"</a><br />" + copyR;
        var copytext = choose + authorLink;
        var addDiv = document.createElement('div');
        addDiv.style.position='absolute';
        addDiv.style.left='-99999px';
        body_element.appendChild(addDiv);
        addDiv.innerHTML = copytext;
        choose.selectAllChildren(addDiv);
        window.setTimeout(function() {
            body_element.removeChild(addDiv);
        },0);
    }
    document.oncopy = wpguruLink;</script> <script  async='async' src="https://domstrousam.ru/wp-content/cache/autoptimize/js/autoptimize_0d997511f707868f5eb4803cc0d323b6.js"></script></body></html>
<!-- Dynamic page generated in 0.600 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-28 15:12:36 -->

<!-- Compression = gzip -->