<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link media="all" href="https://domstrousam.ru/wp-content/cache/autoptimize/css/autoptimize_059a294edb0af5d7a3449d20c9408d2c.css" rel="stylesheet" /><title>Россиян предупреждают о новой схеме мошенничества с налогами</title><meta name="description" content="Эксперты предупреждают россиян о новой афере, а именно мошенничестве в сфере возмещения НДС. По словам эксперта юридической компании «Позиция Права» Егора" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://domstrousam.ru/rossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Россиян предупреждают о новой схеме мошенничества с налогами" /><meta property="og:description" content="Эксперты предупреждают россиян о новой афере, а именно мошенничестве в сфере возмещения НДС. По словам эксперта юридической компании «Позиция Права» Егора" /><meta property="og:url" content="https://domstrousam.ru/rossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami/" /><meta property="og:site_name" content="Информационный ресурс: новости, ремонт, строительство!" /><meta property="article:published_time" content="2020-11-08T13:04:48+00:00" /><meta property="og:image" content="https://domstrousam.ru/wp-content/uploads/2020/11/56856856858.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/domstrousam.ru\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script  src='https://domstrousam.ru/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://domstrousam.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://domstrousam.ru/wp-json/wp/v2/posts/11073" /> <noscript><style>.lazyload { display: none !important; }</style></noscript><style>@media (max-width: 991px) { .footer-navigation {display: block;} }@media (max-width: 991px) { .mob-search {display: block; margin-bottom: 25px;} }.scrolltop { background-color: #cccccc;}.scrolltop:after { color: #ffffff;}.scrolltop { width: 50px;}.scrolltop { height: 50px;}.scrolltop:after { content: "\f102"; }body { font-family: "Arial" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.site-title, .site-title a { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.site-description { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .entry-image__title h1, .entry-title, .entry-title a { font-family: "Arial" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link{ font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }@media (min-width: 576px) { body { font-size: 18px;} }@media (min-width: 576px) { .site-title, .site-title a { font-size: 28px;} }@media (min-width: 576px) { .site-description { font-size: 16px;} }@media (min-width: 576px) { .main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { font-size: 16px;} }@media (min-width: 576px) { body { line-height: 1.5;} }@media (min-width: 576px) { .site-title, .site-title a { line-height: 1.1;} }@media (min-width: 576px) { .main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { line-height: 1.5;} }.mob-hamburger span, .card-slider__category, .card-slider-container .swiper-pagination-bullet-active, .page-separator, .pagination .current, .pagination a.page-numbers:hover, .entry-content ul > li:before, .entry-content ul:not([class])>li:before, .taxonomy-description ul:not([class])>li:before, .btn, .comment-respond .form-submit input, .contact-form .contact_submit, .page-links__item { background-color: #107758;}.spoiler-box, .entry-content ol li:before, .entry-content ol:not([class]) li:before, .taxonomy-description ol:not([class]) li:before, .mob-hamburger, .inp:focus, .search-form__text:focus, .entry-content blockquote,
         .comment-respond .comment-form-author input:focus, .comment-respond .comment-form-author textarea:focus, .comment-respond .comment-form-comment input:focus, .comment-respond .comment-form-comment textarea:focus, .comment-respond .comment-form-email input:focus, .comment-respond .comment-form-email textarea:focus, .comment-respond .comment-form-url input:focus, .comment-respond .comment-form-url textarea:focus { border-color: #107758;}.entry-content blockquote:before, .spoiler-box__title:after, .sidebar-navigation .menu-item-has-children:after,
        .star-rating--score-1:not(.hover) .star-rating-item:nth-child(1),
        .star-rating--score-2:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-2:not(.hover) .star-rating-item:nth-child(2),
        .star-rating--score-3:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-3:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-3:not(.hover) .star-rating-item:nth-child(3),
        .star-rating--score-4:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(4),
        .star-rating--score-5:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(4), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(5), .star-rating-item.hover { color: #107758;}body { color: #383838;}a, .spanlink, .comment-reply-link, .pseudo-link, .root-pseudo-link { color: #428bca;}a:hover, a:focus, a:active, .spanlink:hover, .comment-reply-link:hover, .pseudo-link:hover { color: #e66212;}.site-header { background-color: #ffffff;}.site-title, .site-title a { color: #5a80b1;}.site-description, .site-description a { color: #666666;}.main-navigation, .footer-navigation, .main-navigation ul li .sub-menu, .footer-navigation ul li .sub-menu { background-color: #00af02;}.main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { color: #ffffff;}.site-footer { background-color: #d8d8d8;}@media (min-width: 768px) {.site-header { background-repeat: no-repeat; }}@media (min-width: 768px) {.site-header { background-position: center center; }}</style><link rel="icon" href="https://domstrousam.ru/wp-content/uploads/2020/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://domstrousam.ru/wp-content/uploads/2020/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://domstrousam.ru/wp-content/uploads/2020/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://domstrousam.ru/wp-content/uploads/2020/01/cropped-icon-270x270.png" /><style type="text/css" id="wp-custom-css">.arrow{position:fixed;width:64px;right:-10px;bottom:250px;z-index:10;}
.arrow img{opacity:0.6;}
.arrow img:hover{cursor:pointer;opacity:1;filter:alpha(opacity=100);}


/* Стили кнопки */
.iksweb{display: inline-block;cursor: pointer; font-size:35px;text-decoration:none;padding:10px 35px; color:#354251;background:#ffff0;border-radius:20px;border:5px solid #354251;margin: 10px;}
.iksweb:hover{background:#354251;color:#ffffff;border:5px solid #354251;transition: all 0.4s ease;}


/* Тызерная реклама */
.tizery-hr {
    border: 1px solid #c4c4c4; /* Рамка всего блока. Стоит ширина 1px, solid - непрерывная, #c4c4c4 - это ее цвет. Если рамка не нужна - просто удалите эту строку */
    margin: 10px 0 10px 0; /* Внешний отступ всего блока с тизерами от контента страницы. Стоит сверху и снизу по 10px, а слева и справа 0px */
    padding: 10px 5px 5px 5px; /* Внутренний отступ внутри блока. Чтобы не сливались с краями рамки тизеры. Соответственно: сверху 10 px, справа 5px, снизу 5px, слева 5px */
    text-align: center; /* Выравнивание текста во всем блоке по центру */
 
}
.tizery-hr img {
    width: 150px; /* Установили принудительно ширину картинки в 150px, на случай если у вас будут все разного размера */
    height: 150px; /* Установили высоту картинки в 150px, аналогично как с шириной случай */
    display: block; /* Позволяет перенести текст под картинку в нашем случае. Оставляем так */
    margin: 0 auto 10px; /* Внешний отступ картинки. Сверху 0px, слева и справа auto, чтобы она была ровно по центру своего блока тизера. Снизу 10px, чтобы не сливалось с текстом */
}
.tizery-hr a {
    color: #000 !important; /* Цвет ссылки, если требуется сменить стандартный цвет ссылок шаблона. Попробуйте удалить ее и посмотреть как у вас настроено по-умолчанию в шаблоне */
    display: inline-block; /* Этим параметром мы говорим, чтобы блоки становились в одну строку и при низком разрешении красиво выстраивались друг под другом */
    font-weight: bold; /* Делаем текст жирным. Если не нужно - просто удалите строку */
    font-size: 16px !important; /* Размер шрифта у текста. Поэкспериментируйте с размером */
    margin: 5px 0 5px 0; /* Задаем внешний отступ каждому блоку с тизером, чтобы при низком разрешении они не налазили друг на друга снизу и сверху. Соответственно по 5px сверху и снизу */
    padding: 5px; /* Задаем внутренний отступ для каждого блока с тизером, чтобы тот же текст не прилипал к краям блока, если вы добавите ему рамку */
    width: 200px; /* Задаем ширину блока каждого. Здесь можно сделать и 150px по ширине картинки, чтобы текст ровно под ней был. На ваше усмотрение */
    vertical-align: top; /* Данный параметр выравнивает все тизеры по верхнему краю. Пригодится в случае, если у вас какой-то текст будет больше на 1-2 строки, чем остальные */
}


/* Выводить поиск в шапке сайта */
.mob-search {
    display: block;
}</style><meta name="google-site-verification" content="ZmPf2xQbWt6irYCPS7kKNrmHmF-G4neVU9jQfu06Cp8" /><meta name="yandex-verification" content="e6c1cb2f0789836c" /><meta name='wmail-verification' content='0f61ad6c2e7f1be9d39a2f04f53c8408' /></head><body class="post-template-default single single-post postid-11073 single-format-standard  group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#main">Перейти к контенту</a><header id="masthead" class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="site-header-inner container"><div class="site-branding"><div class="site-logotype"><a href="https://domstrousam.ru/"><img src="https://domstrousam.ru/wp-content/uploads/2019/03/Logoo.png" alt="Информационный ресурс: новости, ремонт, строительство!"></a></div></div><div class="top-menu"><div class="menu-menu-zagolovok-container"><ul id="top_menu" class="menu"><li id="menu-item-9210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9210"><a href="https://domstrousam.ru/info/" class="menu-image-title-after menu-image-not-hovered"><img width="36" height="25" src="https://domstrousam.ru/wp-content/uploads/2020/10/strelka-36x25.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">О сайте</span></a></li><li id="menu-item-9211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9211"><a href="https://domstrousam.ru/kontakty/" class="menu-image-title-after menu-image-not-hovered"><img width="36" height="25" src="https://domstrousam.ru/wp-content/uploads/2020/10/strelka-36x25.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Обратная связь</span></a></li></ul></div></div><div class="mob-hamburger"><span></span></div><div class="mob-search"><form role="search" method="get" id="searchform_5262" action="https://domstrousam.ru/" class="search-form"> <label class="screen-reader-text" for="s_5262">Поиск: </label> <input type="text" value="" name="s" id="s_5262" class="search-form__text"> <button type="submit" id="searchsubmit_5262" class="search-form__submit"></button></form></div></div></header><nav id="site-navigation" class="main-navigation"><div class="main-navigation-inner container"><div class="menu-menu-osnovnoe-container"><ul id="header_menu" class="menu"><li id="menu-item-6122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6122"><a href="https://domstrousam.ru/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/hio-24x24.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Главная</span></a></li><li id="menu-item-3185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3185"><a href="https://domstrousam.ru/novosti/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2019/03/news-24x24.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Новости</span></a><ul class="sub-menu"><li id="menu-item-3188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href="https://domstrousam.ru/novosti/zhkh/">ЖКХ</a></li><li id="menu-item-3189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3189"><a href="https://domstrousam.ru/novosti/obshhestvo/">Общество</a></li><li id="menu-item-3191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3191"><a href="https://domstrousam.ru/novosti/ekonomika/">Экономика</a></li></ul></li><li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2876"><a href="https://domstrousam.ru/remont-kvartiryi/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="22" src="https://domstrousam.ru/wp-content/uploads/2019/02/1-24x22.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Квартира / Ремонт</span></a><ul class="sub-menu"><li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href="https://domstrousam.ru/remont-kvartiryi/interer/">Интерьер</a></li><li id="menu-item-3114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3114"><a href="https://domstrousam.ru/remont-kvartiryi/remont-pola-svoimi-rukami/">Пол</a></li><li id="menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="https://domstrousam.ru/remont-kvartiryi/potolok/">Потолок</a></li><li id="menu-item-3117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3117"><a href="https://domstrousam.ru/remont-kvartiryi/steny/">Стены</a></li><li id="menu-item-3112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3112"><a href="https://domstrousam.ru/remont-kvartiryi/dveri/">Двери</a></li><li id="menu-item-3113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3113"><a href="https://domstrousam.ru/remont-kvartiryi/okna/">Окна</a></li><li id="menu-item-3118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118"><a href="https://domstrousam.ru/remont-kvartiryi/elektrika/">Электрика</a></li><li id="menu-item-3116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3116"><a href="https://domstrousam.ru/remont-kvartiryi/santehnika/">Сантехника</a></li><li id="menu-item-2881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2881"><a href="https://domstrousam.ru/remont-kvartiryi/soveti/">Советы по ремонту</a></li></ul></li><li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a href="https://domstrousam.ru/zagorod-stroyka/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="19" src="https://domstrousam.ru/wp-content/uploads/2019/02/2-24x19.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Загород / Стройка</span></a><ul class="sub-menu"><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://domstrousam.ru/zagorod-stroyka/landshaft/">Ландшафт</a></li><li id="menu-item-3123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3123"><a href="https://domstrousam.ru/zagorod-stroyka/remontnyie-rabotyi/">Ремонтные работы</a></li><li id="menu-item-3124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3124"><a href="https://domstrousam.ru/zagorod-stroyka/stroitelnyie-rabotyi/">Строительство</a></li><li id="menu-item-3125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3125"><a href="https://domstrousam.ru/zagorod-stroyka/stroymaterialyi/">Стройматериалы</a></li><li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="https://domstrousam.ru/zagorod-stroyka/metalloprokat/">Металлопрокат</a></li><li id="menu-item-3121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3121"><a href="https://domstrousam.ru/zagorod-stroyka/kryisha/">Крыша</a></li><li id="menu-item-3126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3126"><a href="https://domstrousam.ru/zagorod-stroyka/fundament/">Бетонные работы</a></li><li id="menu-item-3120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3120"><a href="https://domstrousam.ru/zagorod-stroyka/kanalizatsiya/">Канализация</a></li><li id="menu-item-3119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3119"><a href="https://domstrousam.ru/zagorod-stroyka/ventilyatsiya/">Вентиляция</a></li><li id="menu-item-3122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3122"><a href="https://domstrousam.ru/zagorod-stroyka/raznoe/">Разное</a></li></ul></li><li id="menu-item-6194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6194"><a href="https://domstrousam.ru/bytovye-voprosy/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/questionn-24x24.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Бытовые вопросы!!!</span></a><ul class="sub-menu"><li id="menu-item-3187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href="https://domstrousam.ru/bytovye-voprosy/dom-dacha/">Дом / Дача</a></li><li id="menu-item-3190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href="https://domstrousam.ru/bytovye-voprosy/sad-ogorod/">Сад / Огород</a></li><li id="menu-item-6210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6210"><a href="https://domstrousam.ru/bytovye-voprosy/finans/">Банки / Финансы</a></li><li id="menu-item-6947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6947"><a href="https://domstrousam.ru/bytovye-voprosy/parazity-nasekomye/">Насекомые</a></li><li id="menu-item-6284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6284"><a href="https://domstrousam.ru/bytovye-voprosy/rukodeliya/">Рукоделия</a></li><li id="menu-item-5440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5440"><a href="https://domstrousam.ru/bytovye-voprosy/zhivotnye/">Животные</a></li><li id="menu-item-3847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3847"><a href="https://domstrousam.ru/bytovye-voprosy/zdorove/">Здоровье</a></li><li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href="https://domstrousam.ru/bytovye-voprosy/eda/">Еда</a></li><li id="menu-item-6211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6211"><a href="https://domstrousam.ru/bytovye-voprosy/poleznye-sovety/">Советы</a></li></ul></li></ul></div></div></nav><div id="content" class="site-content container"><div itemscope itemtype="http://schema.org/Article"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://domstrousam.ru/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="0"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://domstrousam.ru/novosti/" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="1"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://domstrousam.ru/novosti/obshhestvo/" itemprop="item"><span itemprop="name">Общество</span></a><meta itemprop="position" content="2"></span></div><article id="post-11073" class="post-11073 post type-post status-publish format-standard has-post-thumbnail  category-obshhestvo tag-aferist tag-moshennichestvo tag-nds"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Россиян предупреждают о новой схеме мошенничества с налогами</h1><div class="entry-meta"> <span class="entry-date"><time itemprop="datePublished" datetime="2020-11-08">08.11.2020</time></span><span class="entry-author"><span class="hidden-xs">Автор:</span> <span itemprop="author">Pavel Markovich</span></span><span class="b-share b-share--small"> <span class="b-share__ico b-share__vk js-share-link" data-uri="https://vk.com/share.php?url=https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__fb js-share-link" data-uri="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__tw js-share-link" data-uri="https://twitter.com/share?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BE+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%85%D0%B5%D0%BC%D0%B5+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8&url=https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__ok js-share-link" data-uri="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&service=odnoklassniki&st.shareUrl=https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__whatsapp js-share-link js-share-link-no-window" data-uri="whatsapp://send?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BE+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%85%D0%B5%D0%BC%D0%B5+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%20https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__viber js-share-link js-share-link-no-window" data-uri="viber://forward?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BE+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%85%D0%B5%D0%BC%D0%B5+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%20https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__telegram js-share-link js-share-link-no-window" data-uri="https://t.me/share/url?url=https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F&text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BE+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%85%D0%B5%D0%BC%D0%B5+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8"></span> </span></div></header><div class="page-separator"></div><div class="entry-content" itemprop="articleBody"><p>Эксперты предупреждают россиян о новой афере, а именно мошенничестве в сфере возмещения НДС.</p><p><a href="https://domstrousam.ru/wp-content/uploads/2020/11/56856856858.jpg"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img data-aspectratio="1200/628" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="url image" class="aligncenter size-full wp-image-11074 lazyload" data-src="https://domstrousam.ru/wp-content/uploads/2020/11/56856856858.jpg" alt="" width="1200" height="628" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/11/56856856858.jpg 1200w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-300x157.jpg 300w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-1024x536.jpg 1024w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-768x402.jpg 768w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-24x13.jpg 24w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-36x19.jpg 36w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-48x25.jpg 48w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img itemprop="url image" class="aligncenter size-full wp-image-11074" src="https://domstrousam.ru/wp-content/uploads/2020/11/56856856858.jpg" alt="" width="1200" height="628" srcset="https://domstrousam.ru/wp-content/uploads/2020/11/56856856858.jpg 1200w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-300x157.jpg 300w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-1024x536.jpg 1024w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-768x402.jpg 768w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-24x13.jpg 24w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-36x19.jpg 36w,   https://domstrousam.ru/wp-content/uploads/2020/11/56856856858-48x25.jpg 48w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></a></p><p>По словам эксперта юридической компании «Позиция Права» Егора Редина, для мошеннических схем аферисты создают поддельные сайты. На этих порталах злоумышленники обещают гражданам вернуть часть средств за недавно совершенные покупки. Взамен мошенники предлагают посетителям произвести оплату услуг юриста, а также ввести реквизиты своей банковской карты.</p><p>Редин поясняет, что злоумышленники, создав поддельный сайт (например: «Единый центр компенсации населению»), зачастую используют для его дизайна элементы порталов государственных структур. Чтобы привлечь внимание граждан, на сайте аферистов может быть размещен выдуманный указ или постановление российских властей относительно возмещения НДС.</p><p>Поддельный сайт имеет специальную форму, которая позволяет посетителю с помощью банковской карты перечислить сумму налога, оплатить консультацию юриста, а также услуги по сбору или составлению документов.</p><p>В конечном итоге, мошенникам удается обманным путем завладеть не только деньгами, но и персональными личными данными граждан, которые естественно не получают никакой компенсации. Эксперты в сфере налогов предупреждают россиян о том, что подобные предложения могут поступить только от мошенников. Согласно российскому законодательству, правом на возмещение НДС обладают только иностранцы, вывозящие из РФ купленные товары.</p><div class="b-r b-r--after-article"><div id="yandex_rtb_R-A-260292-40"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260292-40",
                renderTo: "yandex_rtb_R-A-260292-40",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></article> <script type="text/javascript">function wpguruLink() {
        var istS = 'Источник:'; // Слово должно находится в кавычках!
        var copyR = '© DomStrouSam.ru'; // Слово должно находится в кавычках!
        var body_element = document.getElementsByTagName('body')[0];
        var choose = window.getSelection();
        var myLink = document.location.href;
        var authorLink = "<br /><br />" + istS + ' ' + "<a href='"+myLink+"'>"+myLink+"</a><br />" + copyR;
        var copytext = choose + authorLink;
        var addDiv = document.createElement('div');
        addDiv.style.position='absolute';
        addDiv.style.left='-99999px';
        body_element.appendChild(addDiv);
        addDiv.innerHTML = copytext;
        choose.selectAllChildren(addDiv);
        window.setTimeout(function() {
            body_element.removeChild(addDiv);
        },0);
    }
    document.oncopy = wpguruLink;</script> <div class="entry-footer"> <a href="https://domstrousam.ru/tag/aferist/" class="entry-meta__tag">Аферист</a> <a href="https://domstrousam.ru/tag/moshennichestvo/" class="entry-meta__tag">Мошенничество</a> <a href="https://domstrousam.ru/tag/nds/" class="entry-meta__tag">НДС</a></div><div class="b-share b-share--post"><div class="b-share__title">Понравилась статья? Поделиться с друзьями:</div> <span class="b-share__ico b-share__vk js-share-link" data-uri="https://vk.com/share.php?url=https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__fb js-share-link" data-uri="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__tw js-share-link" data-uri="https://twitter.com/share?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BE+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%85%D0%B5%D0%BC%D0%B5+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8&url=https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__ok js-share-link" data-uri="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&service=odnoklassniki&st.shareUrl=https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__whatsapp js-share-link js-share-link-no-window" data-uri="whatsapp://send?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BE+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%85%D0%B5%D0%BC%D0%B5+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%20https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__viber js-share-link js-share-link-no-window" data-uri="viber://forward?text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BE+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%85%D0%B5%D0%BC%D0%B5+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%20https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F"></span> <span class="b-share__ico b-share__telegram js-share-link js-share-link-no-window" data-uri="https://t.me/share/url?url=https%3A%2F%2Fdomstrousam.ru%2Frossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami%2F&text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B0%D1%8E%D1%82+%D0%BE+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9+%D1%81%D1%85%D0%B5%D0%BC%D0%B5+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0+%D1%81+%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8"></span></div><div class="b-r b-r--before-related"><div style="text-align: center;"><div style="display: inline-block;"><FONT size="+1"><strong>Вы можете нас читать также в:</strong></FONT><br /> <a class="iksweb" href="https://zen.yandex.ru/domstrousam.ru" target="_blank" rel="nofollow" title="YANDEX ZEN">YANDEX ZEN</a> <a class="iksweb" href="https://news.google.com/publications/CAAqBwgKMKT0lQsw15etAw?hl=ru&gl=UA&ceid=UA:ru" target="_blank" rel="nofollow" title="Google News">Google News</a></div></div> <br><div id="yandex_rtb_R-A-260292-120"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260292-120",
                renderTo: "yandex_rtb_R-A-260292-120",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script> </div><div class="b-related"><div class="b-related__header"><span>Вам также может быть интересно</span></div><div class="b-related__items"><div id="post-11069" class="post-card post-11069 post type-post status-publish format-standard has-post-thumbnail  category-obshhestvo tag-analitika tag-bezraboticza tag-krizis tag-prognoz"><div class="post-card__image"> <a href="https://domstrousam.ru/eksperty-prognoziruyut-novyj-krizis-i-bezraboticzu/"> <img data-aspectratio="330/140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="330" height="140" data-src="https://domstrousam.ru/wp-content/uploads/2020/11/123123123-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image lazyload" alt="" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/11/123123123-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/123123123-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /><noscript><img width="330" height="140" src="https://domstrousam.ru/wp-content/uploads/2020/11/123123123-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image" alt="" srcset="https://domstrousam.ru/wp-content/uploads/2020/11/123123123-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/123123123-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><div class="entry-meta"> <span class="entry-category"><span>Общество</span></span> <span class="entry-meta__info"> <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span> </span></div> </a></div><header class="entry-header"><div class="entry-title"><a href="https://domstrousam.ru/eksperty-prognoziruyut-novyj-krizis-i-bezraboticzu/" rel="bookmark" >Эксперты прогнозируют новый кризис и безработицу</a></div></header><div class="post-card__content"> По мнению директора по развитию кадрового агентства «Selectif» Романа Крестьянинова, мир может погрузиться в</div></div><div id="post-11066" class="post-card post-11066 post type-post status-publish format-standard has-post-thumbnail  category-obshhestvo tag-virus tag-kovid tag-koronavirus tag-semya"><div class="post-card__image"> <a href="https://domstrousam.ru/v-seme-est-inficzirovannyj-kovid-chto-delat/"> <img data-aspectratio="330/140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="330" height="140" data-src="https://domstrousam.ru/wp-content/uploads/2020/11/324234234234-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image lazyload" alt="" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/11/324234234234-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/324234234234-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /><noscript><img width="330" height="140" src="https://domstrousam.ru/wp-content/uploads/2020/11/324234234234-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image" alt="" srcset="https://domstrousam.ru/wp-content/uploads/2020/11/324234234234-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/324234234234-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><div class="entry-meta"> <span class="entry-category"><span>Общество</span></span> <span class="entry-meta__info"> <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span> </span></div> </a></div><header class="entry-header"><div class="entry-title"><a href="https://domstrousam.ru/v-seme-est-inficzirovannyj-kovid-chto-delat/" rel="bookmark" >В семье есть инфицированный ковид: что делать</a></div></header><div class="post-card__content"> Сегодня, когда наблюдается массовый прирост «коронавирусных пациентов», больницы переполнены, а медики просто не успевают</div></div><div id="post-11060" class="post-card post-11060 post type-post status-publish format-standard has-post-thumbnail  category-obshhestvo tag-vakczinacziya tag-koronavirus tag-rossiya"><div class="post-card__image"> <a href="https://domstrousam.ru/v-skorom-vremeni-nachnetsya-massovaya-vakczinacziya-v-moskve-i-po-vsem-regionam-rossii/"> <img data-aspectratio="330/140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="330" height="140" data-src="https://domstrousam.ru/wp-content/uploads/2020/11/345345345345-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image lazyload" alt="Вакцинация" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/11/345345345345-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/345345345345-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /><noscript><img width="330" height="140" src="https://domstrousam.ru/wp-content/uploads/2020/11/345345345345-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image" alt="Вакцинация" srcset="https://domstrousam.ru/wp-content/uploads/2020/11/345345345345-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/345345345345-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><div class="entry-meta"> <span class="entry-category"><span>Общество</span></span> <span class="entry-meta__info"> <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 1</span> </span></div> </a></div><header class="entry-header"><div class="entry-title"><a href="https://domstrousam.ru/v-skorom-vremeni-nachnetsya-massovaya-vakczinacziya-v-moskve-i-po-vsem-regionam-rossii/" rel="bookmark" >В скором времени начнется массовая вакцинация в Москве и по всем регионам России</a></div></header><div class="post-card__content"> Александр Гинцбург сообщил, что в ближайшие дни в Москве начнётся вакцинация от коронавируса. Все</div></div><div id="post-11054" class="post-card post-11054 post type-post status-publish format-standard has-post-thumbnail  category-obshhestvo tag-koronavirus tag-proverka tag-test"><div class="post-card__image"> <a href="https://domstrousam.ru/pochemu-testy-na-koronavirus-vrut-v-40-sluchaev/"> <img data-aspectratio="330/140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="330" height="140" data-src="https://domstrousam.ru/wp-content/uploads/2020/11/3121341341234-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image lazyload" alt="" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/11/3121341341234-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/3121341341234-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /><noscript><img width="330" height="140" src="https://domstrousam.ru/wp-content/uploads/2020/11/3121341341234-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image" alt="" srcset="https://domstrousam.ru/wp-content/uploads/2020/11/3121341341234-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/3121341341234-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><div class="entry-meta"> <span class="entry-category"><span>Общество</span></span> <span class="entry-meta__info"> <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span> </span></div> </a></div><header class="entry-header"><div class="entry-title"><a href="https://domstrousam.ru/pochemu-testy-na-koronavirus-vrut-v-40-sluchaev/" rel="bookmark" >Почему тесты на коронавирус врут в 40% случаев</a></div></header><div class="post-card__content"> В период бушующего ковида, ОРВИ и гриппа при малейших подозрениях на наличие заболевания народ</div></div><div id="post-11051" class="post-card post-11051 post type-post status-publish format-standard has-post-thumbnail  category-eda category-obshhestvo tag-eda tag-zdorove tag-kofe tag-kofein"><div class="post-card__image"> <a href="https://domstrousam.ru/eksperty-nazvali-produkty-kotorye-nelzya-upotreblyat-vmeste-s-kofe/"> <img data-aspectratio="330/140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="330" height="140" data-src="https://domstrousam.ru/wp-content/uploads/2020/11/12413412341-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image lazyload" alt="" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/11/12413412341-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/12413412341-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /><noscript><img width="330" height="140" src="https://domstrousam.ru/wp-content/uploads/2020/11/12413412341-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image" alt="" srcset="https://domstrousam.ru/wp-content/uploads/2020/11/12413412341-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/12413412341-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><div class="entry-meta"> <span class="entry-category"><span>Еда</span></span> <span class="entry-meta__info"> <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span> </span></div> </a></div><header class="entry-header"><div class="entry-title"><a href="https://domstrousam.ru/eksperty-nazvali-produkty-kotorye-nelzya-upotreblyat-vmeste-s-kofe/" rel="bookmark" >Эксперты назвали продукты, которые нельзя употреблять вместе с кофе</a></div></header><div class="post-card__content"> Ученые перечислили продукты, которые не стоит запивать кофе, так как можно нанести непоправимый вред</div></div><div id="post-11048" class="post-card post-11048 post type-post status-publish format-standard has-post-thumbnail  category-obshhestvo tag-koronavirus tag-moskva tag-epidemiya"><div class="post-card__image"> <a href="https://domstrousam.ru/situacziya-s-koronavirusom-v-moskve-silno-uhudshilas/"> <img data-aspectratio="330/140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="330" height="140" data-src="https://domstrousam.ru/wp-content/uploads/2020/11/23423423-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image lazyload" alt="" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/11/23423423-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/23423423-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /><noscript><img width="330" height="140" src="https://domstrousam.ru/wp-content/uploads/2020/11/23423423-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image" alt="" srcset="https://domstrousam.ru/wp-content/uploads/2020/11/23423423-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/23423423-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><div class="entry-meta"> <span class="entry-category"><span>Общество</span></span> <span class="entry-meta__info"> <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span> </span></div> </a></div><header class="entry-header"><div class="entry-title"><a href="https://domstrousam.ru/situacziya-s-koronavirusom-v-moskve-silno-uhudshilas/" rel="bookmark" >Ситуация с коронавирусом в Москве сильно ухудшилась</a></div></header><div class="post-card__content"> Московские власти накануне заявили о том, что ситуация с распространением коронавируса в мегаполисе заметно</div></div><div id="post-11043" class="post-card post-11043 post type-post status-publish format-standard has-post-thumbnail  category-obshhestvo tag-pensionnoe-udostovereniya tag-pensiya"><div class="post-card__image"> <a href="https://domstrousam.ru/nekotorye-kategorii-rossiyan-mogut-vyjti-na-pensiyu-ranshe-sroka/"> <img data-aspectratio="330/140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="330" height="140" data-src="https://domstrousam.ru/wp-content/uploads/2020/11/2352532532-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image lazyload" alt="Пенсионное удостоверение" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/11/2352532532-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/2352532532-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /><noscript><img width="330" height="140" src="https://domstrousam.ru/wp-content/uploads/2020/11/2352532532-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image" alt="Пенсионное удостоверение" srcset="https://domstrousam.ru/wp-content/uploads/2020/11/2352532532-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/2352532532-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><div class="entry-meta"> <span class="entry-category"><span>Общество</span></span> <span class="entry-meta__info"> <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span> </span></div> </a></div><header class="entry-header"><div class="entry-title"><a href="https://domstrousam.ru/nekotorye-kategorii-rossiyan-mogut-vyjti-na-pensiyu-ranshe-sroka/" rel="bookmark" >Некоторые категории россиян могут выйти на пенсию раньше срока</a></div></header><div class="post-card__content"> По словам главы Центра анализа НПФ «Сафмар» Евгения Биезбардиса, уже в следующем году некоторые</div></div><div id="post-11035" class="post-card post-11035 post type-post status-publish format-standard has-post-thumbnail  category-obshhestvo tag-deficzit tag-lekarstvo tag-rossiya"><div class="post-card__image"> <a href="https://domstrousam.ru/minpromtorg-poyasnil-kuda-podevalis-lekarstva-i-kogda-ih-ozhidat/"> <img data-aspectratio="330/140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="330" height="140" data-src="https://domstrousam.ru/wp-content/uploads/2020/11/435345345345-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image lazyload" alt="Аптека" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/11/435345345345-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/435345345345-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /><noscript><img width="330" height="140" src="https://domstrousam.ru/wp-content/uploads/2020/11/435345345345-330x140.jpg" class="attachment-thumb-wide size-thumb-wide wp-post-image" alt="Аптека" srcset="https://domstrousam.ru/wp-content/uploads/2020/11/435345345345-330x140.jpg 330w,   https://domstrousam.ru/wp-content/uploads/2020/11/435345345345-770x330.jpg 770w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><div class="entry-meta"> <span class="entry-category"><span>Общество</span></span> <span class="entry-meta__info"> <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span> </span></div> </a></div><header class="entry-header"><div class="entry-title"><a href="https://domstrousam.ru/minpromtorg-poyasnil-kuda-podevalis-lekarstva-i-kogda-ih-ozhidat/" rel="bookmark" >Минпромторг пояснил, куда подевались лекарства и когда их ожидать</a></div></header><div class="post-card__content"> Настал так называемый острый период ОРВИ, гриппа, который тесным образом пересекается с бушующим коронавирусом.</div></div></div></div><div class="b-r b-r--after-related"><div id="yandex_rtb_R-A-260292-118"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260292-118",
                renderTo: "yandex_rtb_R-A-260292-118",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://domstrousam.ru/rossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami/" content="Россиян предупреждают о новой схеме мошенничества с налогами"><meta itemprop="dateModified" content="2020-11-08"><meta itemprop="datePublished" content="2020-11-08T16:04:48+03:00"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display: none;"><img itemprop="url image" src="https://domstrousam.ru/wp-content/uploads/2019/03/Logoo.png" alt="Информационный ресурс: новости, ремонт, строительство!"></div><meta itemprop="name" content="Информационный ресурс: новости, ремонт, строительство!"><meta itemprop="telephone" content="Информационный ресурс: новости, ремонт, строительство!"><meta itemprop="address" content="https://domstrousam.ru"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><div id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rossiyan-preduprezhdayut-o-novoj-sheme-moshennichestva-s-nalogami/#respond" style="display:none;">Отменить ответ</a></small></div><form action="https://domstrousam.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"  /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100"  /></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="comment-smiles js-comment-smiles"><img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/wink.png" alt=";-)"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/neutral.png" alt=":|"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/mad.png" alt=":x"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/twisted.png" alt=":twisted:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/smile.png" alt=":smile:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/eek.png" alt=":shock:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/sad.png" alt=":sad:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/rolleyes.png" alt=":roll:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/razz.png" alt=":razz:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/redface.png" alt=":oops:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/surprised.png" alt=":o"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/mrgreen.png" alt=":mrgreen:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/lol.png" alt=":lol:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/idea.png" alt=":idea:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/biggrin.png" alt=":grin:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/evil.png" alt=":evil:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/cry.png" alt=":cry:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/cool.png" alt=":cool:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/arrow.png" alt=":arrow:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/confused.png" alt=":???:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/question.png" alt=":?:"> <img src="https://domstrousam.ru/wp-content/themes/root/images/smilies/exclaim.png" alt=":!:"></div><div class="comment-notes-after">Нажимая на кнопку "Отправить комментарий", я даю согласие на <a href="https://domstrousam.ru/politika-obrabotki-personalnyih-dannyih-polzovateley/">обработку персональных данных</a> и принимаю <a href="https://domstrousam.ru/ogranichenie-otvetstvennosti/" target="_blank">политику конфиденциальности</a>.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='11073' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></main></div></div><aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar"><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-header">Реклама</div><div class="textwidget custom-html-widget"><div id="yandex_rtb_R-A-260292-62"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260292-62",
                renderTo: "yandex_rtb_R-A-260292-62",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></aside></div><div class="b-r--after-site-content container"><div id="yandex_rtb_R-A-260292-55"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-260292-55",
                renderTo: "yandex_rtb_R-A-260292-55",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="footer-navigation"><div class="main-navigation-inner container"><div class="menu-menu-podval-container"><ul id="footer_menu" class="menu"><li id="menu-item-9212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9212"><a href="https://domstrousam.ru/politika-obrabotki-personalnyih-dannyih-polzovateley/">Обработка персональных данных</a></li><li id="menu-item-9213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://domstrousam.ru/ogranichenie-otvetstvennosti/">Ограничение ответственности</a></li></ul></div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="site-footer-inner container"><div class="footer-info"> © 2020 DomStrouSam.ru<div class="footer-text">Контент на сайте защищен авторскими правами. Использование фрагментов текстов сайта возможно при наличии активной ссылки на первоисточник.</div></div><div class="footer-counters"> <a href="https://metrika.yandex.ru/stat/?id=40876409&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/40876409/3_1_FFFFFFFF_EFEFEFFF_0_uniques"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>  <script type="text/javascript" >(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40876409 = new Ya.Metrika({
                    id:40876409,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/40876409" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div></footer></div> <script  src='https://domstrousam.ru/wp-content/cache/autoptimize/js/autoptimize_single_103196eaf0d312c7e4c31bdcc0877238.js' id='wbcr-comments-plus-url-span-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/domstrousam.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script  src='https://domstrousam.ru/wp-content/cache/autoptimize/js/autoptimize_single_f89263c0c2f24398a1df52eead69f5f8.js' id='contact-form-7-js'></script> <script  src='https://domstrousam.ru/wp-content/plugins/lazysizes/js/build/lazysizes.min.js' id='lazysizes-js'></script> <script  src='https://domstrousam.ru/wp-content/cache/autoptimize/js/autoptimize_single_535456c2412ae705b709b85c5707d109.js' id='root-lightbox-js'></script> <script type='text/javascript' id='root-scripts-js-extra'>var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_enabled":"1"};
var wps_ajax = {"url":"https:\/\/domstrousam.ru\/wp-admin\/admin-ajax.php","nonce":"2649764f3b"};</script> <script  src='https://domstrousam.ru/wp-content/themes/root/js/scripts.min.js' id='root-scripts-js'></script> <script  src='https://domstrousam.ru/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='q2w3_fixed_widget-js-extra'>var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":10,"margin_bottom":590,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-7"]}];</script> <script  src='https://domstrousam.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js' id='q2w3_fixed_widget-js'></script> <script src="https://domstrousam.ru/wp-content/themes/root/js/skroling.js"></script> </body></html>