<!DOCTYPE html>
                <html lang="ru">
	    <head>	    
		        <meta name="pmail-verification" content="c5461df07275bfb743303a2e8794dfeb">
	            <meta name="5fee9aec688d37314f3f3864ae949a6e" content="">
				<meta name="rp2d75a22ba3654d67b3b187a44052bee7" content="7755b5006999784af3f962872f1985dc" />
                <meta name='wmail-verification' content='0f61ad6c2e7f1be9d39a2f04f53c8408' />
                <meta name="google-site-verification" content="ZmPf2xQbWt6irYCPS7kKNrmHmF-G4neVU9jQfu06Cp8" />
                <meta name="yandex-verification" content="e6c1cb2f0789836c" />
		        <meta charset="UTF-8">
		        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
		        			<link rel="icon" type="image/png" href="https://domstrousam.ru/wp-content/uploads/2020/01/icon.png" /> 
					        <link media="all" href="https://domstrousam.ru/wp-content/cache/autoptimize/autoptimize_ad78c948182f6493382e31ffea5ba2f2.php" rel="stylesheet" /><title>В России возможно снижение цен на коммуналку</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://domstrousam.ru/v-rossii-vozmozhno-snizhenie-czen-na-kommunalku/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В России возможно снижение цен на коммуналку" />
<meta property="og:description" content="Как сообщают «Известия», изменение системы расчета позволит существенно снизить стоимость коммунальных услуг и повысить качество их предоставления в России. В «СМИ» отмечают, что сейчас во всех регионах Российской Федерации установлена единая система расчета за услуги ЖКХ, которые применяются для пользования или содержания общего имущества в  многоквартирных домах. К примеру, домофоны, лифты, подвалы, подъезды или дворы. Как правило, такой расчет осуществляется  по желанию уполномоченных органов ресурсоснабжающих, управляющих и специализированных компаний или же товариществ собственников жилой площади. Данная система действует еще с 2017 года и совершенно не предполагает согласования с Минстроем России. В правительстве говорят, что соответствующий законопроект в марте 2020 года направили в кабинет министров. Уже в сентябре документ планируют рассмотреть в Госдуме. Новый закон даст право исполнительной власти субъектов РФ при взаимодействии с Министерством" />
<meta property="og:url" content="https://domstrousam.ru/v-rossii-vozmozhno-snizhenie-czen-na-kommunalku/" />
<meta property="og:site_name" content="Информационный ресурс: новости, ремонт, строительство!" />
<meta property="article:tag" content="Коммуналка" />
<meta property="article:section" content="ЖКХ" />
<meta property="article:published_time" content="2020-03-23T14:06:07+00:00" />
<meta property="og:image" content="https://domstrousam.ru/wp-content/uploads/2020/03/gkh.jpg" />
<meta property="og:image:secure_url" content="https://domstrousam.ru/wp-content/uploads/2020/03/gkh.jpg" />
<meta property="og:image:width" content="1187" />
<meta property="og:image:height" content="642" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Как сообщают «Известия», изменение системы расчета позволит существенно снизить стоимость коммунальных услуг и повысить качество их предоставления в России. В «СМИ» отмечают, что сейчас во всех регионах Российской Федерации установлена единая система расчета за услуги ЖКХ, которые применяются для пользования или содержания общего имущества в  многоквартирных домах. К примеру, домофоны, лифты, подвалы, подъезды или дворы. Как правило, такой расчет осуществляется  по желанию уполномоченных органов ресурсоснабжающих, управляющих и специализированных компаний или же товариществ собственников жилой площади. Данная система действует еще с 2017 года и совершенно не предполагает согласования с Минстроем России. В правительстве говорят, что соответствующий законопроект в марте 2020 года направили в кабинет министров. Уже в сентябре документ планируют рассмотреть в Госдуме. Новый закон даст право исполнительной власти субъектов РФ при взаимодействии с Министерством" />
<meta name="twitter:title" content="В России возможно снижение цен на коммуналку" />
<meta name="twitter:image" content="https://domstrousam.ru/wp-content/uploads/2020/03/gkh.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://domstrousam.ru/v-rossii-vozmozhno-snizhenie-czen-na-kommunalku/amp/" /><meta name="generator" content="AMP for WP 1.0.34"/><link rel="alternate" type="application/rss+xml" title="Информационный ресурс: новости, ремонт, строительство! &raquo; Лента" href="https://domstrousam.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Информационный ресурс: новости, ремонт, строительство! &raquo; Лента комментариев" href="https://domstrousam.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Информационный ресурс: новости, ремонт, строительство! &raquo; Лента комментариев к &laquo;В России возможно снижение цен на коммуналку&raquo;" href="https://domstrousam.ru/v-rossii-vozmozhno-snizhenie-czen-na-kommunalku/feed/" />














<script  src='https://domstrousam.ru/wp-includes/js/jquery/jquery.js'></script>




<link rel='https://api.w.org/' href='https://domstrousam.ru/wp-json/' />
<!-- This markup start  --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/domstrousam.ru\/v-rossii-vozmozhno-snizhenie-czen-na-kommunalku\/"},"url":"https:\/\/domstrousam.ru\/v-rossii-vozmozhno-snizhenie-czen-na-kommunalku\/","headline":"В России возможно снижение цен на коммуналку","image":{"@type":"ImageObject","url":"https:\/\/domstrousam.ru\/wp-content\/uploads\/2020\/03\/gkh.jpg","width":1187,"height":642},"datePublished":"2020-03-23 17:06:07","dateModified":"2020-03-23 17:06:07","articleSection":"ЖКХ","publisher":{"@type":"Organization","name":"Информационный ресурс: новости, ремонт, строительство!","logo":{"@type":"ImageObject","url":"https:\/\/domstrousam.ru\/wp-content\/uploads\/2020\/01\/logo-1.png","width":600,"height":60}},"author":{"@type":"Person","name":"Pavel Markovich","url":"https:\/\/domstrousam.ru\/author\/pavel-markovich\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/7755b5006999784af3f962872f1985dc?s=24&d=wavatar&r=g","width":24,"height":24}},"comment":[]}</script><!-- This markup end  -->             
            	
	<link rel="icon" href="https://domstrousam.ru/wp-content/uploads/2020/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://domstrousam.ru/wp-content/uploads/2020/01/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://domstrousam.ru/wp-content/uploads/2020/01/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://domstrousam.ru/wp-content/uploads/2020/01/cropped-icon-270x270.png" />
      
		</head>		 
	<body class="post-template-default single single-post postid-7201 single-format-standard group-blog">
		<div class="hfeed site">
			<a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a>
			<header id="masthead" class="site-header">
				<div id="mobile-menu-wrapper">
					<a href="javascript:void(0); " id="sidemenu_hide" class="sideviewtoggle">Меню</a>
					         	<a href="javascript:void(0);" class="searchtoggle"><div><i class="fa fa-search"></i></div></a>
         	<div class="mobile_search">
				<form role="search" method="get" class="search-form" action="https://domstrousam.ru/">
    <div>
    <span class="screen-reader-text">Поиск: </span>
    <input type="search" class="search-field" placeholder="Поиск &#8230;" value="" name="s" title="Найти:">
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
	</button>	
 </div>
</form>			</div>
         						<nav id="navigation" class="clearfix">
						<div id="mobile-menu" class="mobile-menu">
							<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-6122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6122"><a href="https://domstrousam.ru/" class="menu-image-title-after menu-image-not-hovered"><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/hio-24x24.png" class="menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/01/hio-24x24.png" class="lazyload menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /><span class="menu-image-title-after menu-image-title">На главную</span></a></li>
<li id="menu-item-3185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3185"><a href="https://domstrousam.ru/novosti/" class="menu-image-title-after menu-image-not-hovered"><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2019/03/news-24x24.png" class="menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/03/news-24x24.png" class="lazyload menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /><span class="menu-image-title-after menu-image-title">Новости</span></a>
<ul class="sub-menu">
	<li id="menu-item-3188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3188"><a href="https://domstrousam.ru/novosti/zhkh/">ЖКХ</a></li>
	<li id="menu-item-3189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href="https://domstrousam.ru/novosti/obshhestvo/">Общество</a></li>
	<li id="menu-item-3191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3191"><a href="https://domstrousam.ru/novosti/ekonomika/">Экономика</a></li>
</ul>
</li>
<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2876"><a href="https://domstrousam.ru/remont-kvartiryi/" class="menu-image-title-after menu-image-not-hovered"><noscript><img width="24" height="22" src="https://domstrousam.ru/wp-content/uploads/2019/02/1-24x22.png" class="menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /></noscript><img width="24" height="22" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2022%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/02/1-24x22.png" class="lazyload menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /><span class="menu-image-title-after menu-image-title">Квартира / Ремонт</span></a>
<ul class="sub-menu">
	<li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href="https://domstrousam.ru/remont-kvartiryi/interer/">Интерьер</a></li>
	<li id="menu-item-3114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3114"><a href="https://domstrousam.ru/remont-kvartiryi/remont-pola-svoimi-rukami/">Пол</a></li>
	<li id="menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="https://domstrousam.ru/remont-kvartiryi/potolok/">Потолок</a></li>
	<li id="menu-item-3117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3117"><a href="https://domstrousam.ru/remont-kvartiryi/steny/">Стены</a></li>
	<li id="menu-item-3112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3112"><a href="https://domstrousam.ru/remont-kvartiryi/dveri/">Двери</a></li>
	<li id="menu-item-3113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3113"><a href="https://domstrousam.ru/remont-kvartiryi/okna/">Окна</a></li>
	<li id="menu-item-3118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118"><a href="https://domstrousam.ru/remont-kvartiryi/elektrika/">Электрика</a></li>
	<li id="menu-item-3116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3116"><a href="https://domstrousam.ru/remont-kvartiryi/santehnika/">Сантехника</a></li>
	<li id="menu-item-2881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2881"><a href="https://domstrousam.ru/remont-kvartiryi/soveti/">Советы по ремонту</a></li>
</ul>
</li>
<li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a href="https://domstrousam.ru/zagorod-stroyka/" class="menu-image-title-after menu-image-not-hovered"><noscript><img width="24" height="19" src="https://domstrousam.ru/wp-content/uploads/2019/02/2-24x19.png" class="menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /></noscript><img width="24" height="19" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2019%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/02/2-24x19.png" class="lazyload menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /><span class="menu-image-title-after menu-image-title">Загород / Стройка</span></a>
<ul class="sub-menu">
	<li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://domstrousam.ru/zagorod-stroyka/landshaft/">Ландшафт</a></li>
	<li id="menu-item-3123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3123"><a href="https://domstrousam.ru/zagorod-stroyka/remontnyie-rabotyi/">Ремонтные работы</a></li>
	<li id="menu-item-3124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3124"><a href="https://domstrousam.ru/zagorod-stroyka/stroitelnyie-rabotyi/">Строительные работы</a></li>
	<li id="menu-item-3125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3125"><a href="https://domstrousam.ru/zagorod-stroyka/stroymaterialyi/">Стройматериалы</a></li>
	<li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="https://domstrousam.ru/zagorod-stroyka/metalloprokat/">Металлопрокат</a></li>
	<li id="menu-item-3121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3121"><a href="https://domstrousam.ru/zagorod-stroyka/kryisha/">Крыша</a></li>
	<li id="menu-item-3126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3126"><a href="https://domstrousam.ru/zagorod-stroyka/fundament/">Фундамент</a></li>
	<li id="menu-item-3120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3120"><a href="https://domstrousam.ru/zagorod-stroyka/kanalizatsiya/">Канализация</a></li>
	<li id="menu-item-3119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3119"><a href="https://domstrousam.ru/zagorod-stroyka/ventilyatsiya/">Вентиляция</a></li>
	<li id="menu-item-3122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3122"><a href="https://domstrousam.ru/zagorod-stroyka/raznoe/">Разное</a></li>
</ul>
</li>
<li id="menu-item-6194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6194"><a href="https://domstrousam.ru/bytovye-voprosy/" class="menu-image-title-after menu-image-not-hovered"><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/questionn-24x24.png" class="menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/01/questionn-24x24.png" class="lazyload menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /><span class="menu-image-title-after menu-image-title">Бытовые вопросы!!!</span></a>
<ul class="sub-menu">
	<li id="menu-item-3187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href="https://domstrousam.ru/bytovye-voprosy/dom-dacha/">Дом / Дача</a></li>
	<li id="menu-item-3190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href="https://domstrousam.ru/bytovye-voprosy/sad-ogorod/">Сад / Огород</a></li>
	<li id="menu-item-6947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6947"><a href="https://domstrousam.ru/bytovye-voprosy/parazity-nasekomye/">Паразиты / Насекомые</a></li>
	<li id="menu-item-6210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6210"><a href="https://domstrousam.ru/bytovye-voprosy/finans/">Банки / Финансы</a></li>
	<li id="menu-item-6284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6284"><a href="https://domstrousam.ru/bytovye-voprosy/rukodeliya/">Рукоделия</a></li>
	<li id="menu-item-5440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5440"><a href="https://domstrousam.ru/bytovye-voprosy/zhivotnye/">Животные</a></li>
	<li id="menu-item-3847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3847"><a href="https://domstrousam.ru/bytovye-voprosy/zdorove/">Здоровье</a></li>
	<li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href="https://domstrousam.ru/bytovye-voprosy/eda/">Еда</a></li>
	<li id="menu-item-6211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6211"><a href="https://domstrousam.ru/bytovye-voprosy/poleznye-sovety/">Советы</a></li>
</ul>
</li>
</ul></div>						</div>
					</nav>							
				</div>				
<div class="container header-container">
					<div class="header-inner">
						<div class="logo-wrap">
										<a href="https://domstrousam.ru" title="Информационный ресурс: новости, ремонт, строительство!" rel="nofollow"><noscript><img src="https://domstrousam.ru/wp-content/uploads/2019/03/Logoo.png" alt="Информационный ресурс: новости, ремонт, строительство! - Новости строительного сектора, ЖКХ, социальной сферы недвижимости, дачного хозяйства и социальной сферы. Все о ремонте, дизайне и строительстве." /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/03/Logoo.png" alt="Информационный ресурс: новости, ремонт, строительство! - Новости строительного сектора, ЖКХ, социальной сферы недвижимости, дачного хозяйства и социальной сферы. Все о ремонте, дизайне и строительстве." /></a>
									</div><!-- .logo-wrap -->
						<div class="header_area-wrap">
									<div class="header_area">
			<aside id="custom_html-5" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><h3 class="widget-title">Основные раздели сайта:</h3><div class="textwidget custom-html-widget"><nav class="txt-menu">
<a href="https://domstrousam.ru/info/">О проекте</a> /
<a href="https://domstrousam.ru/politika-obrabotki-personalnyih-dannyih-polzovateley/">Конфиденциальность</a> /
<a href="https://domstrousam.ru/ogranichenie-otvetstvennosti/">Ответственность</a> /
<a href="https://domstrousam.ru/kontakty/">Обратная связь </a> /
<a href="https://domstrousam.ru/karta-sayta/">Карта сайта</a>
</nav></div></aside>		</div><!-- .header_area -->
								</div><!-- .header_area-wrap -->
					</div><!-- .header-inner -->
				</div><!-- .container -->							
				<div id="sideviewtoggle" class="secondary-navigation">
					<div class="container clearfix">
						<a href="javascript:void(0); " id="sidemenu_show" class="sideviewtoggle">Меню</a>  
					</div><!--.container-->
				</div>	
				<div id="sticky" class="secondary-navigation">
					<div class="container clearfix">
						<nav id="site-navigation" class="main-navigation">
							<div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6122"><a href="https://domstrousam.ru/" class="menu-image-title-after menu-image-not-hovered"><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/hio-24x24.png" class="menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/01/hio-24x24.png" class="lazyload menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /><span class="menu-image-title-after menu-image-title">На главную</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3185"><a href="https://domstrousam.ru/novosti/" class="menu-image-title-after menu-image-not-hovered"><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2019/03/news-24x24.png" class="menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/03/news-24x24.png" class="lazyload menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /><span class="menu-image-title-after menu-image-title">Новости</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3188"><a href="https://domstrousam.ru/novosti/zhkh/">ЖКХ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href="https://domstrousam.ru/novosti/obshhestvo/">Общество</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3191"><a href="https://domstrousam.ru/novosti/ekonomika/">Экономика</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2876"><a href="https://domstrousam.ru/remont-kvartiryi/" class="menu-image-title-after menu-image-not-hovered"><noscript><img width="24" height="22" src="https://domstrousam.ru/wp-content/uploads/2019/02/1-24x22.png" class="menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /></noscript><img width="24" height="22" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2022%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/02/1-24x22.png" class="lazyload menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /><span class="menu-image-title-after menu-image-title">Квартира / Ремонт</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href="https://domstrousam.ru/remont-kvartiryi/interer/">Интерьер</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3114"><a href="https://domstrousam.ru/remont-kvartiryi/remont-pola-svoimi-rukami/">Пол</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="https://domstrousam.ru/remont-kvartiryi/potolok/">Потолок</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3117"><a href="https://domstrousam.ru/remont-kvartiryi/steny/">Стены</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3112"><a href="https://domstrousam.ru/remont-kvartiryi/dveri/">Двери</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3113"><a href="https://domstrousam.ru/remont-kvartiryi/okna/">Окна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118"><a href="https://domstrousam.ru/remont-kvartiryi/elektrika/">Электрика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3116"><a href="https://domstrousam.ru/remont-kvartiryi/santehnika/">Сантехника</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2881"><a href="https://domstrousam.ru/remont-kvartiryi/soveti/">Советы по ремонту</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a href="https://domstrousam.ru/zagorod-stroyka/" class="menu-image-title-after menu-image-not-hovered"><noscript><img width="24" height="19" src="https://domstrousam.ru/wp-content/uploads/2019/02/2-24x19.png" class="menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /></noscript><img width="24" height="19" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2019%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/02/2-24x19.png" class="lazyload menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /><span class="menu-image-title-after menu-image-title">Загород / Стройка</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="https://domstrousam.ru/zagorod-stroyka/landshaft/">Ландшафт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3123"><a href="https://domstrousam.ru/zagorod-stroyka/remontnyie-rabotyi/">Ремонтные работы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3124"><a href="https://domstrousam.ru/zagorod-stroyka/stroitelnyie-rabotyi/">Строительные работы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3125"><a href="https://domstrousam.ru/zagorod-stroyka/stroymaterialyi/">Стройматериалы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href="https://domstrousam.ru/zagorod-stroyka/metalloprokat/">Металлопрокат</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3121"><a href="https://domstrousam.ru/zagorod-stroyka/kryisha/">Крыша</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3126"><a href="https://domstrousam.ru/zagorod-stroyka/fundament/">Фундамент</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3120"><a href="https://domstrousam.ru/zagorod-stroyka/kanalizatsiya/">Канализация</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3119"><a href="https://domstrousam.ru/zagorod-stroyka/ventilyatsiya/">Вентиляция</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3122"><a href="https://domstrousam.ru/zagorod-stroyka/raznoe/">Разное</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6194"><a href="https://domstrousam.ru/bytovye-voprosy/" class="menu-image-title-after menu-image-not-hovered"><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/questionn-24x24.png" class="menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/01/questionn-24x24.png" class="lazyload menu-image menu-image-title-after" alt="В России возможно снижение цен на коммуналку" title="В России возможно снижение цен на коммуналку" /><span class="menu-image-title-after menu-image-title">Бытовые вопросы!!!</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href="https://domstrousam.ru/bytovye-voprosy/dom-dacha/">Дом / Дача</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href="https://domstrousam.ru/bytovye-voprosy/sad-ogorod/">Сад / Огород</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6947"><a href="https://domstrousam.ru/bytovye-voprosy/parazity-nasekomye/">Паразиты / Насекомые</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6210"><a href="https://domstrousam.ru/bytovye-voprosy/finans/">Банки / Финансы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6284"><a href="https://domstrousam.ru/bytovye-voprosy/rukodeliya/">Рукоделия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5440"><a href="https://domstrousam.ru/bytovye-voprosy/zhivotnye/">Животные</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3847"><a href="https://domstrousam.ru/bytovye-voprosy/zdorove/">Здоровье</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href="https://domstrousam.ru/bytovye-voprosy/eda/">Еда</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6211"><a href="https://domstrousam.ru/bytovye-voprosy/poleznye-sovety/">Советы</a></li>
</ul>
</li>
</ul></div>				
		</nav><!-- site-navigation -->	
		</div><!--.container -->
			</div>						
		</header><!-- masthead -->	
			<div id="content" class="main-container">
			<div id="page">			<div id="primary" class="content-area">
	<main id="main" class="site-main">
								
<p id="breadcrumbs"><span><span><a href="https://domstrousam.ru/" >Главная страница</a> » <span><a href="https://domstrousam.ru/novosti/" >Новости</a> » <span><a href="https://domstrousam.ru/novosti/zhkh/" >ЖКХ</a></span></p><div class="ste-postrating">
                <div class="txt-social"><strong>Расскажите друзьям и коллегам в социальных сетях!</strong></div><br>
              <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div>
            </div>
<br>
<hr class="hr-line-left1">
<article id="post-7201" class="post-7201 post type-post status-publish format-standard has-post-thumbnail hentry category-zhkh tag-kommunalka">        	
	<header class="entry-header">		
		<h1 class="entry-title">В России возможно снижение цен на коммуналку</h1>	<br>
					<div class="entry-meta post-info">		<span class="thecategory">
			<div class="thecategory"><ul class="post-categories">
	<li><a href="https://domstrousam.ru/novosti/zhkh/" rel="category tag">ЖКХ</a></li></ul></div>		</span>
	<span class="theauthor"><i class="fa fa-user"></i> <span class="author vcard"><span class="url fn"><a rel="nofollow" href="https://domstrousam.ru/author/pavel-markovich/">Pavel Markovich</a></span></span></span><span class="posted"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-23T17:06:07+03:00">23.03.2020</time></span><span class="comments"><i class="fa fa-comments"></i>0</span>Связи поста: <a href="https://domstrousam.ru/tag/kommunalka/" rel="tag">Коммуналка</a><br>		   
			</div><!-- .entry-meta -->
			  
	</header><!-- .entry-header -->
	<div class="entry-content">
		<p>Как сообщают «<em>Известия</em>», изменение системы расчета позволит существенно снизить стоимость коммунальных услуг и повысить качество их предоставления в России.</p>
<p><a href="https://domstrousam.ru/wp-content/uploads/2020/03/gkh.jpg"><noscript><img class="aligncenter  wp-image-7202" src="https://domstrousam.ru/wp-content/uploads/2020/03/gkh.jpg" alt="Коммуналка" width="797" height="431" srcset="https://domstrousam.ru/wp-content/uploads/2020/03/gkh.jpg 1187w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-300x162.jpg 300w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-1024x554.jpg 1024w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-768x415.jpg 768w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-24x13.jpg 24w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-36x19.jpg 36w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-48x26.jpg 48w" sizes="(max-width: 797px) 100vw, 797px" /></noscript><img class="lazyload aligncenter  wp-image-7202" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20797%20431%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/03/gkh.jpg" alt="Коммуналка" width="797" height="431" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/03/gkh.jpg 1187w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-300x162.jpg 300w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-1024x554.jpg 1024w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-768x415.jpg 768w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-24x13.jpg 24w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-36x19.jpg 36w, https://domstrousam.ru/wp-content/uploads/2020/03/gkh-48x26.jpg 48w" data-sizes="(max-width: 797px) 100vw, 797px" /></a></p>	
<p>В «<em>СМИ</em>» отмечают, что сейчас во всех регионах Российской Федерации установлена единая система расчета за услуги <strong>ЖКХ</strong>, которые применяются для пользования или содержания общего имущества в  многоквартирных домах. К примеру, домофоны, лифты, подвалы, подъезды или дворы.</p>				
<p>Как правило, такой расчет осуществляется  по желанию уполномоченных органов ресурсоснабжающих, управляющих и специализированных компаний или же товариществ собственников жилой площади. Данная система действует еще с 2017 года и совершенно не предполагает согласования с Минстроем России.</p>
<p>В правительстве говорят, что соответствующий законопроект в марте 2020 года направили в кабинет министров. Уже в сентябре документ планируют рассмотреть в Госдуме. Новый закон даст право исполнительной власти субъектов РФ при взаимодействии с Министерством строительства и жилищно-коммунального хозяйства утверждать индивидуальный алгоритм расчета расходов организаций и граждан, которые управляют многоэтажными домами.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://domstrousam.ru/v-gosdume-poshli-navstrechu-narodu-teper-platezhi-za-kommunalnye-uslugi-stanut-menshe/" target="_blank" class="udbfab08449043592532daa5e1ebb3b8c"><!-- INLINE RELATED POSTS 1/1 //--><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">В Госдуме пошли навстречу народу, теперь платежи за коммунальные услуги станут меньше.</span></div></a></div><p>Многие депутаты считают, что принятие такого законопроекта даст возможность снизить цены на коммунальные услуги, а также улучшить качество их оказания.</p>
<div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Автор</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Последние записи автора</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><noscript><img alt="В России возможно снижение цен на коммуналку" class="avatar avatar-80 photo avatar-default" height="80" src="https://domstrousam.ru/wp-content/uploads/2020/01/icon-1-80x80.png" width="80"></noscript><img alt="В России возможно снижение цен на коммуналку" class="lazyload avatar avatar-80 photo avatar-default" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/01/icon-1-80x80.png" width="80"><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Pavel Markovich</h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content">Главный редактор.</div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><noscript><img alt="В России возможно снижение цен на коммуналку" class="avatar avatar-80 photo avatar-default" height="80" src="https://domstrousam.ru/wp-content/uploads/2020/01/icon-1-80x80.png" width="80"></noscript><img alt="В России возможно снижение цен на коммуналку" class="lazyload avatar avatar-80 photo avatar-default" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/01/icon-1-80x80.png" width="80"><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Последние записи by Pavel Markovich <span class="latest-see-all">(<a href="https://domstrousam.ru/author/pavel-markovich/" rel="nofollow">Смотреть все</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="https://domstrousam.ru/v-rossii-vozmozhno-snizhenie-czen-na-kommunalku/">В России возможно снижение цен на коммуналку</a><span> - 23.03.2020</span> 
				</li>
				<li>
					<a href="https://domstrousam.ru/kak-prigotovit-dezinficziruyushhij-rastvor-dlya-ruk-v-domashnih-usloviyah/">Как приготовить дезинфицирующий раствор для рук в домашних условиях</a><span> - 23.03.2020</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div></p>		
		         </div><!-- .entry-content -->
</article><!-- #post-## --> 
<!-- Yandex.RTB R-A-260292-40 -->
<div id="yandex_rtb_R-A-260292-40"> </div>
<p></p>
<hr class="hr-line-left1">
<div class="post-rating">
	<div class="post-rating__title">Оцените качество подачи материала:</div>
	<div class="post-rating__rate"><div id="post-ratings-7201" class="post-ratings" data-nonce="46ae39509a"><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(7201, 1, 'Звёзд: 1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_7201_1" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(7201, 1, 'Звёзд: 1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(7201, 2, 'Звёзд: 2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_7201_2" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(7201, 2, 'Звёзд: 2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(7201, 3, 'Звёзд: 3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_7201_3" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(7201, 3, 'Звёзд: 3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(7201, 4, 'Звёзд: 4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_7201_4" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(7201, 4, 'Звёзд: 4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(7201, 5, 'Звёзд: 5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_7201_5" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(7201, 5, 'Звёзд: 5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_7201_text"></span></div><div id="post-ratings-7201-loading" class="post-ratings-loading"><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="lazyload post-ratings-image" /> Загрузка...</div></div>
	</div>
<br>
<hr class="hr-line-left1">
<div class="ste-postrating"><a href="https://zen.yandex.ru/domstrousam.ru" title="Наш канал в Дзене" target="_blank"><noscript><img src="https://domstrousam.ru/wp-content/uploads/2019/01/ya_zen.jpg" alt="Дзен" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/01/ya_zen.jpg" alt="Дзен" /></a></div>
<br>
<hr class="hr-line-left1">
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>

<div id="id-474300-1"></div>
<hr class="hr-line-left1">
			<div class="next_prev_post">
				<div class="left-button"><i class="fa fa-chevron-left"></i>  <a href="https://domstrousam.ru/kak-prigotovit-dezinficziruyushhij-rastvor-dlya-ruk-v-domashnih-usloviyah/" rel="prev">Предыдущая запись</a></div>			</div><!-- .next_prev_post -->
			    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Оставить комментарий            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></noscript><img alt='avatar' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Код" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><noscript><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5e78c711d370a"  width="80" height="26"/></noscript><img alt="wpdiscuz_captcha" class="lazyload wc_captcha_img" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2026%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5e78c711d370a"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><noscript><img  alt="refresh" class="" src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></noscript><img  alt="refresh" class="lazyload " src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5e78c711d370a" class="wpdiscuz-cnonce" name="cnonce" value="c5e78c711d370a" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript><img alt='avatar' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Код" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><noscript><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5e78c711d3882"  width="80" height="26"/></noscript><img alt="wpdiscuz_captcha" class="lazyload wc_captcha_img" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2026%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5e78c711d3882"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><noscript><img  alt="refresh" class="" src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></noscript><img  alt="refresh" class="lazyload " src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5e78c711d3882" class="wpdiscuz-cnonce" name="cnonce" value="c5e78c711d3882" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://domstrousam.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                            <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="951c90e2e9" /><input type="hidden" name="_wp_http_referer" value="/v-rossii-vozmozhno-snizhenie-czen-na-kommunalku/" />                                                                <input type="hidden" value="7201" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        				
		
		
			</main><!-- #main -->
</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-2" class="widget sidebar-widget widget_search"><form role="search" method="get" class="search-form" action="https://domstrousam.ru/">
    <div>
    <span class="screen-reader-text">Поиск: </span>
    <input type="search" class="search-field" placeholder="Поиск &#8230;" value="" name="s" title="Найти:">
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
	</button>	
 </div>
</form></aside><aside id="redwaves_popular_posts_widget-2" class="widget sidebar-widget widget_redwaves_popular_posts_widget"><h3 class="widget-title">Популярные статьи</h3><div class="widget-container recent-posts-wrap"><ul>			<li class="post-box horizontal-container" style="padding-left:90px;">								<div class="widget-post-img">
					<a rel="nofollow" href="https://domstrousam.ru/godecziya-posadka-i-uhod-za-czvetkom/" title="Годеция: посадка и уход за цветком">
						<noscript><img width="70" height="70" src="https://domstrousam.ru/wp-content/uploads/2020/02/godecia-70x70.jpg" class="attachment-featured wp-post-image" alt="Годеция: посадка и уход за цветком"></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/02/godecia-70x70.jpg" class="lazyload attachment-featured wp-post-image" alt="Годеция: посадка и уход за цветком">				
						<div class="post-format"><i class="fa fa-file-text"></i></div>
					</a>
				</div>
									<div class="widget-post-data">
						<h4><a href="https://domstrousam.ru/godecziya-posadka-i-uhod-za-czvetkom/" title="Годеция: посадка и уход за цветком">Годеция: посадка и уход за цветком</a></h4>
													<div class="widget-post-info">
																<span class="comments"><i class="fa fa-comments"></i>0</span>							</div> <!--end .post-info-->
																	</div>
						<li class="post-box horizontal-container" style="padding-left:90px;">								<div class="widget-post-img">
					<a rel="nofollow" href="https://domstrousam.ru/shtok-roza-posadka-uhod-i-razmnozhenie/" title="Шток-роза: посадка, уход и размножение">
						<noscript><img width="70" height="70" src="https://domstrousam.ru/wp-content/uploads/2020/02/shtok-roza1-70x70.jpg" class="attachment-featured wp-post-image" alt="Шток-роза: посадка, уход и размножение"></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/02/shtok-roza1-70x70.jpg" class="lazyload attachment-featured wp-post-image" alt="Шток-роза: посадка, уход и размножение">				
						<div class="post-format"><i class="fa fa-file-text"></i></div>
					</a>
				</div>
									<div class="widget-post-data">
						<h4><a href="https://domstrousam.ru/shtok-roza-posadka-uhod-i-razmnozhenie/" title="Шток-роза: посадка, уход и размножение">Шток-роза: посадка, уход и размножение</a></h4>
													<div class="widget-post-info">
																<span class="comments"><i class="fa fa-comments"></i>0</span>							</div> <!--end .post-info-->
																	</div>
						<li class="post-box horizontal-container" style="padding-left:90px;">								<div class="widget-post-img">
					<a rel="nofollow" href="https://domstrousam.ru/kak-spryatat-shramy-na-tele-v-domashnih-u/" title="Как спрятать шрамы на теле в домашних условиях?">
						<noscript><img width="70" height="70" src="https://domstrousam.ru/wp-content/uploads/2020/02/kamuflaj-960x683-1-70x70.jpg" class="attachment-featured wp-post-image" alt="Как спрятать шрамы на теле в домашних условиях?"></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/02/kamuflaj-960x683-1-70x70.jpg" class="lazyload attachment-featured wp-post-image" alt="Как спрятать шрамы на теле в домашних условиях?">				
						<div class="post-format"><i class="fa fa-file-text"></i></div>
					</a>
				</div>
									<div class="widget-post-data">
						<h4><a href="https://domstrousam.ru/kak-spryatat-shramy-na-tele-v-domashnih-u/" title="Как спрятать шрамы на теле в домашних условиях?">Как спрятать шрамы на теле в домашних условиях?</a></h4>
													<div class="widget-post-info">
																<span class="comments"><i class="fa fa-comments"></i>0</span>							</div> <!--end .post-info-->
																	</div>
						<li class="post-box horizontal-container" style="padding-left:90px;">								<div class="widget-post-img">
					<a rel="nofollow" href="https://domstrousam.ru/produkty-kotorye-mozhno-est-posle-ist/" title="Продукты которые можно есть после истечения срока годности">
						<noscript><img width="70" height="70" src="https://domstrousam.ru/wp-content/uploads/2020/02/3441-70x70.jpg" class="attachment-featured wp-post-image" alt="Продукты которые можно есть после истечения срока годности"></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/02/3441-70x70.jpg" class="lazyload attachment-featured wp-post-image" alt="Продукты которые можно есть после истечения срока годности">				
						<div class="post-format"><i class="fa fa-file-text"></i></div>
					</a>
				</div>
									<div class="widget-post-data">
						<h4><a href="https://domstrousam.ru/produkty-kotorye-mozhno-est-posle-ist/" title="Продукты которые можно есть после истечения срока годности">Продукты которые можно есть после истечения срока годности</a></h4>
													<div class="widget-post-info">
																<span class="comments"><i class="fa fa-comments"></i>0</span>							</div> <!--end .post-info-->
																	</div>
						<li class="post-box horizontal-container" style="padding-left:90px;">								<div class="widget-post-img">
					<a rel="nofollow" href="https://domstrousam.ru/vozmozhno-li-kupit-kvartiru-v-kredit-b/" title="Возможно ли купить квартиру в кредит без первоначального взноса?">
						<noscript><img width="70" height="70" src="https://domstrousam.ru/wp-content/uploads/2020/02/s1200-70x70.jpg" class="attachment-featured wp-post-image" alt="Возможно ли купить квартиру в кредит без первоначального взноса?"></noscript><img width="70" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/02/s1200-70x70.jpg" class="lazyload attachment-featured wp-post-image" alt="Возможно ли купить квартиру в кредит без первоначального взноса?">				
						<div class="post-format"><i class="fa fa-file-text"></i></div>
					</a>
				</div>
									<div class="widget-post-data">
						<h4><a href="https://domstrousam.ru/vozmozhno-li-kupit-kvartiru-v-kredit-b/" title="Возможно ли купить квартиру в кредит без первоначального взноса?">Возможно ли купить квартиру в кредит без первоначального взноса?</a></h4>
													<div class="widget-post-info">
																<span class="comments"><i class="fa fa-comments"></i>0</span>							</div> <!--end .post-info-->
																	</div>
			</ul></div>
</aside><aside id="custom_html-3" class="widget_text extendedwopts-hide extendedwopts-mobile widget sidebar-widget widget_custom_html"><h3 class="widget-title">Реклама</h3><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-260292-62 -->
<div id="yandex_rtb_R-A-260292-62"></div>
</div></aside></div>
	</div><!--page -->
</div>

<hr class="hr-line-left1">
<!-- Yandex.RTB R-A-260292-55 -->
<div id="yandex_rtb_R-A-260292-55"></div>

<br>

<!--.main-container -->
<footer id="colophon" class="site-footer">
	<div class="footersep"></div>
	<div class="copyrights">
		<div class="container">
		<div id="copyright-note">
			<!-- .site-info -->
			<div class="right">
			
			</div>
		</div>
					<div style="text-align: center;">
			<nav class="txt-menu">
<a href="https://domstrousam.ru/info/">О проекте</a> /
<a href="https://domstrousam.ru/politika-obrabotki-personalnyih-dannyih-polzovateley/">Политика конфиденциальности</a> /
<a href="https://domstrousam.ru/ogranichenie-otvetstvennosti/">Ограничение ответственности</a> /
<a href="https://domstrousam.ru/kontakty/">Обратная связь </a> /
<a href="https://domstrousam.ru/karta-sayta/">Карта сайта</a>
</nav>
				</div>
			<br>
	<hr class="hr-line-left">		
<div class="foot-align-left">© 2016 - 2020 domstrousam.ru | Контент на сайте защищен авторскими правами. Использование фрагментов текстов сайта возможно при наличии активной ссылки на первоисточник. Полное воспроизведение материалов - только по согласованию с администратором сайта.</div>
			<br>
<hr class="hr-line-left1">
			
<table style="width:100%; border:none">
<tr>
<td style="width:100%">
	  <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=40876409&amp;from=informer"
target="_blank" rel="nofollow"><noscript><img src="https://informer.yandex.ru/informer/40876409/2_1_FFFFFFFF_EFEFEFFF_0_uniques"
style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://informer.yandex.ru/informer/40876409/2_1_FFFFFFFF_EFEFEFFF_0_uniques"
style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->

<noscript><div><img src="https://mc.yandex.ru/watch/40876409" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	</td>	
	<td>
	        Контакты редакции:
		<br>
            info@domstrousam.ru
<br><br>
            Время работы:
		<br>
            пн-пт, 9:00–18:00	
</td>
</tr>
</table>

		</div><!-- .container -->
	</div><!-- .copyrights -->
</footer><!-- colophon -->
</div><!-- page -->

<!-- Rating@Mail.ru counter -->
<noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2161063;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://domstrousam.ru/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><link rel='stylesheet' id='so-css-redwaves-lite-css'  href='https://domstrousam.ru/wp-content/uploads/so-css/so-css-redwaves-lite.css'  media='all' />








<script >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</script>








<script src="https://domstrousam.ru/wp-content/themes/redwaves-lite/js/skroling.js"></script>



<script  async='async' src="https://domstrousam.ru/wp-content/cache/autoptimize/autoptimize_356b6b0d438c5764bf5f0051e4f3bb2b.php"></script></body>
</html>		
<!-- Dynamic page generated in 0.426 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-23 17:26:25 -->

<!-- Compression = gzip -->