<!DOCTYPE html><html lang="ru"><head><meta name="pmail-verification" content="c5461df07275bfb743303a2e8794dfeb"><meta name="5fee9aec688d37314f3f3864ae949a6e" content=""><meta name="rp2d75a22ba3654d67b3b187a44052bee7" content="7755b5006999784af3f962872f1985dc" /><meta name='wmail-verification' content='0f61ad6c2e7f1be9d39a2f04f53c8408' /><meta name="google-site-verification" content="ZmPf2xQbWt6irYCPS7kKNrmHmF-G4neVU9jQfu06Cp8" /><meta name="yandex-verification" content="e6c1cb2f0789836c" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel='icon' type='image/png' href='/wp-content/uploads/2020/01/icon.png' /><style media="all">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</style><title>Помощник Путина рассказал, что ждёт Россию после пандемии</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://domstrousam.ru/pomoshhnik-putina-rasskazal-chto-zhdyot-rossiyu-posle-pandemii/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Помощник Путина рассказал, что ждёт Россию после пандемии" /><meta property="og:description" content="Максим Орешин, занимающий должность главного помощника президента страны, поделился, что Россия заранее запаслась всеми необходимыми ресурсами в должном объёме, чтобы восстановление после пандемии и экономического кризиса прошло как можно быстрее, в самые кратчайшие сроки. В одном из интервью чиновник отметил, что РФ располагает всеми необходимыми ресурсами, чтобы в самые короткие сроки выйти из текущего экономического кризиса. Орешин признался, что считает нынешнюю ситуацию в стране более масштабной, нежели в 2008 – 2009 годах, в те годы страна также пережила очень масштабный финансовый кризис. Затем он предположил, что в нынешней ситуации чётко видно, что на этот раз Россия подошла к делу более серьёзно и ответственно, подготовившись заранее. Так что у страны есть некоторые ресурсы, наличие которых позволит в ближайшем будущем купировать небольшую" /><meta property="og:url" content="https://domstrousam.ru/pomoshhnik-putina-rasskazal-chto-zhdyot-rossiyu-posle-pandemii/" /><meta property="og:site_name" content="Информационный ресурс: новости, ремонт, строительство!" /><meta property="article:tag" content="Восстановления" /><meta property="article:tag" content="Коронавирус" /><meta property="article:tag" content="Пандемия" /><meta property="article:tag" content="Россия" /><meta property="article:section" content="Экономика" /><meta property="article:published_time" content="2020-04-26T08:48:36+00:00" /><meta property="og:image" content="https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf.jpg" /><meta property="og:image:secure_url" content="https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf.jpg" /><meta property="og:image:width" content="1536" /><meta property="og:image:height" content="861" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Максим Орешин, занимающий должность главного помощника президента страны, поделился, что Россия заранее запаслась всеми необходимыми ресурсами в должном объёме, чтобы восстановление после пандемии и экономического кризиса прошло как можно быстрее, в самые кратчайшие сроки. В одном из интервью чиновник отметил, что РФ располагает всеми необходимыми ресурсами, чтобы в самые короткие сроки выйти из текущего экономического кризиса. Орешин признался, что считает нынешнюю ситуацию в стране более масштабной, нежели в 2008 – 2009 годах, в те годы страна также пережила очень масштабный финансовый кризис. Затем он предположил, что в нынешней ситуации чётко видно, что на этот раз Россия подошла к делу более серьёзно и ответственно, подготовившись заранее. Так что у страны есть некоторые ресурсы, наличие которых позволит в ближайшем будущем купировать небольшую" /><meta name="twitter:title" content="Помощник Путина рассказал, что ждёт Россию после пандемии" /><meta name="twitter:image" content="https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='amphtml' href='/pomoshhnik-putina-rasskazal-chto-zhdyot-rossiyu-posle-pandemii/amp/' /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='alternate' type='application/rss+xml' title='Информационный ресурс: новости, ремонт, строительство! &raquo; Лента' href='/feed/' /><link rel='alternate' type='application/rss+xml' title='Информационный ресурс: новости, ремонт, строительство! &raquo; Лента комментариев' href='/comments/feed/' /><link rel='alternate' type='application/rss+xml' title='Информационный ресурс: новости, ремонт, строительство! &raquo; Лента комментариев к &laquo;Помощник Путина рассказал, что ждёт Россию после пандемии&raquo;' href='/pomoshhnik-putina-rasskazal-chto-zhdyot-rossiyu-posle-pandemii/feed/' /><link rel='https://api.w.org/' href='/wp-json/' />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/domstrousam.ru\/pomoshhnik-putina-rasskazal-chto-zhdyot-rossiyu-posle-pandemii\/"},"url":"https:\/\/domstrousam.ru\/pomoshhnik-putina-rasskazal-chto-zhdyot-rossiyu-posle-pandemii\/","headline":"Помощник Путина рассказал, что ждёт Россию после...","datePublished":"2020-04-26T11:48:36+03:00","dateModified":"2020-04-26T11:48:36+03:00","publisher":{"@type":"Organization","@id":"https:\/\/domstrousam.ru\/#organization","name":"DomStrouSam","logo":{"@type":"ImageObject","url":"https:\/\/domstrousam.ru\/wp-content\/uploads\/2020\/01\/logo-1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/domstrousam.ru\/wp-content\/uploads\/2020\/04\/hjugftudf.jpg","width":1536,"height":861},"articleSection":"Экономика","description":"Максим Орешин, занимающий должность главного помощника президента страны, поделился, что Россия заранее запаслась всеми необходимыми ресурсами в должном объёме, чтобы восстановление после пандемии и экономического кризиса прошло как можно быстрее, в самые кратчайшие сроки. Фото: 1zoom.me В одном из интервью чиновник отметил, что РФ располагает всеми необходимыми ресурсами, чтобы","author":{"@type":"Person","name":"Pavel Markovich","url":"https:\/\/domstrousam.ru\/author\/pavel-markovich\/","description":"Главный редактор.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/7755b5006999784af3f962872f1985dc?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script>  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://domstrousam.ru",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://domstrousam.ru/pomoshhnik-putina-rasskazal-chto-zhdyot-rossiyu-posle-pandemii/",
                "name": "\u041f\u043e\u043c\u043e\u0449\u043d\u0438\u043a \u041f\u0443\u0442\u0438\u043d\u0430 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u0447\u0442\u043e \u0436\u0434\u0451\u0442 \u0420\u043e\u0441\u0441\u0438\u044e \u043f\u043e\u0441\u043b\u0435 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0438",
                "image": "https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf.jpg"
            }
        }
    ]
}</script> <link rel='icon' href='/wp-content/uploads/2020/01/cropped-icon-32x32.png' sizes='32x32' /><link rel='icon' href='/wp-content/uploads/2020/01/cropped-icon-192x192.png' sizes='192x192' /><link rel='apple-touch-icon' href='/wp-content/uploads/2020/01/cropped-icon-180x180.png' /><meta name="msapplication-TileImage" content="https://domstrousam.ru/wp-content/uploads/2020/01/cropped-icon-270x270.png" /></head><body class="post-template-default single single-post postid-7815 single-format-standard group-blog"><div class="hfeed site"> <a class='skip-link screen-reader-text' href='#content'>Перейти к содержимому</a><header id="masthead" class="site-header"><div id="mobile-menu-wrapper"> <a href='javascript:void(0);' id='sidemenu_hide' class='sideviewtoggle'>Меню</a> <a href='javascript:void(0);' class='searchtoggle'><div><i class="fa fa-search"></i></div></a><div class="mobile_search"><form role="search" method="get" class="search-form" action="https://domstrousam.ru/"><div> <span class="screen-reader-text">Поиск: </span> <input type="search" class="search-field" placeholder="Поиск &#8230;" value="" name="s" title="Найти:"> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> </button></div></form></div><nav id="navigation" class="clearfix"><div id="mobile-menu" class="mobile-menu"><div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-6122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6122"><a href='/' class='menu-image-title-after menu-image-not-hovered'><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/hio-24x24.png" class="menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/01/hio-24x24.png" class="lazyload menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /><span class="menu-image-title-after menu-image-title">Главная</span></a></li><li id="menu-item-3185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3185"><a href='/novosti/' class='menu-image-title-after menu-image-not-hovered'><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2019/03/news-24x24.png" class="menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/03/news-24x24.png" class="lazyload menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /><span class="menu-image-title-after menu-image-title">Новости</span></a><ul class="sub-menu"><li id="menu-item-3188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href='/novosti/zhkh/'>ЖКХ</a></li><li id="menu-item-3189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href='/novosti/obshhestvo/'>Общество</a></li><li id="menu-item-3191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3191"><a href='/novosti/ekonomika/'>Экономика</a></li></ul></li><li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2876"><a href='/remont-kvartiryi/' class='menu-image-title-after menu-image-not-hovered'><noscript><img width="24" height="22" src="https://domstrousam.ru/wp-content/uploads/2019/02/1-24x22.png" class="menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /></noscript><img width="24" height="22" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2022%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/02/1-24x22.png" class="lazyload menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /><span class="menu-image-title-after menu-image-title">Квартира / Ремонт</span></a><ul class="sub-menu"><li id="menu-item-2878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href='/remont-kvartiryi/interer/'>Интерьер</a></li><li id="menu-item-3114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3114"><a href='/remont-kvartiryi/remont-pola-svoimi-rukami/'>Пол</a></li><li id="menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href='/remont-kvartiryi/potolok/'>Потолок</a></li><li id="menu-item-3117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3117"><a href='/remont-kvartiryi/steny/'>Стены</a></li><li id="menu-item-3112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3112"><a href='/remont-kvartiryi/dveri/'>Двери</a></li><li id="menu-item-3113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3113"><a href='/remont-kvartiryi/okna/'>Окна</a></li><li id="menu-item-3118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118"><a href='/remont-kvartiryi/elektrika/'>Электрика</a></li><li id="menu-item-3116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3116"><a href='/remont-kvartiryi/santehnika/'>Сантехника</a></li><li id="menu-item-2881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2881"><a href='/remont-kvartiryi/soveti/'>Советы по ремонту</a></li></ul></li><li id="menu-item-2877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a href='/zagorod-stroyka/' class='menu-image-title-after menu-image-not-hovered'><noscript><img width="24" height="19" src="https://domstrousam.ru/wp-content/uploads/2019/02/2-24x19.png" class="menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /></noscript><img width="24" height="19" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2019%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/02/2-24x19.png" class="lazyload menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /><span class="menu-image-title-after menu-image-title">Загород / Стройка</span></a><ul class="sub-menu"><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href='/zagorod-stroyka/landshaft/'>Ландшафт</a></li><li id="menu-item-3123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3123"><a href='/zagorod-stroyka/remontnyie-rabotyi/'>Ремонтные работы</a></li><li id="menu-item-3124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3124"><a href='/zagorod-stroyka/stroitelnyie-rabotyi/'>Строительство</a></li><li id="menu-item-3125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3125"><a href='/zagorod-stroyka/stroymaterialyi/'>Стройматериалы</a></li><li id="menu-item-6103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href='/zagorod-stroyka/metalloprokat/'>Металлопрокат</a></li><li id="menu-item-3121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3121"><a href='/zagorod-stroyka/kryisha/'>Крыша</a></li><li id="menu-item-3126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3126"><a href='/zagorod-stroyka/fundament/'>Фундамент</a></li><li id="menu-item-3120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3120"><a href='/zagorod-stroyka/kanalizatsiya/'>Канализация</a></li><li id="menu-item-3119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3119"><a href='/zagorod-stroyka/ventilyatsiya/'>Вентиляция</a></li><li id="menu-item-3122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3122"><a href='/zagorod-stroyka/raznoe/'>Разное</a></li></ul></li><li id="menu-item-6194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6194"><a href='/bytovye-voprosy/' class='menu-image-title-after menu-image-not-hovered'><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/questionn-24x24.png" class="menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/01/questionn-24x24.png" class="lazyload menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /><span class="menu-image-title-after menu-image-title">Бытовые вопросы!!!</span></a><ul class="sub-menu"><li id="menu-item-3187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href='/bytovye-voprosy/dom-dacha/'>Дом / Дача</a></li><li id="menu-item-3190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href='/bytovye-voprosy/sad-ogorod/'>Сад / Огород</a></li><li id="menu-item-6210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6210"><a href='/bytovye-voprosy/finans/'>Банки / Финансы</a></li><li id="menu-item-6947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6947"><a href='/bytovye-voprosy/parazity-nasekomye/'>Насекомые</a></li><li id="menu-item-6284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6284"><a href='/bytovye-voprosy/rukodeliya/'>Рукоделия</a></li><li id="menu-item-5440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5440"><a href='/bytovye-voprosy/zhivotnye/'>Животные</a></li><li id="menu-item-3847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3847"><a href='/bytovye-voprosy/zdorove/'>Здоровье</a></li><li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href='/bytovye-voprosy/eda/'>Еда</a></li><li id="menu-item-6211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6211"><a href='/bytovye-voprosy/poleznye-sovety/'>Советы</a></li></ul></li></ul></div></div></nav></div><div class="container header-container"><div class="header-inner"><div class="logo-wrap"> <a href='/' title='Информационный ресурс: новости, ремонт, строительство!' rel='nofollow'><noscript><img src="https://domstrousam.ru/wp-content/uploads/2019/03/Logoo.png" alt="Информационный ресурс: новости, ремонт, строительство! - Новости строительного сектора, ЖКХ, социальной сферы недвижимости, дачного хозяйства и социальной сферы. Все о ремонте, дизайне и строительстве." /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/03/Logoo.png" alt="Информационный ресурс: новости, ремонт, строительство! - Новости строительного сектора, ЖКХ, социальной сферы недвижимости, дачного хозяйства и социальной сферы. Все о ремонте, дизайне и строительстве." /></a></div><div class="header_area-wrap"><div class="header_area"><aside id="custom_html-5" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="widget-title">Основные раздели сайта:</div><div class="textwidget custom-html-widget"><nav class="txt-menu"> <a href='/info/'>О проекте</a> / <a href='/kontakty/'>Обратная связь</a> / <a href='/karta-sayta/'>Карта сайта</a></nav></div></aside></div></div></div></div><div id="sideviewtoggle" class="secondary-navigation"><div class="container clearfix"> <a href='javascript:void(0);' id='sidemenu_show' class='sideviewtoggle'>Меню</a></div></div><div id="sticky" class="secondary-navigation"><div class="container clearfix"><nav id="site-navigation" class="main-navigation"><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6122"><a href='/' class='menu-image-title-after menu-image-not-hovered'><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/hio-24x24.png" class="menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/01/hio-24x24.png" class="lazyload menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /><span class="menu-image-title-after menu-image-title">Главная</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3185"><a href='/novosti/' class='menu-image-title-after menu-image-not-hovered'><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2019/03/news-24x24.png" class="menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/03/news-24x24.png" class="lazyload menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /><span class="menu-image-title-after menu-image-title">Новости</span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3188"><a href='/novosti/zhkh/'>ЖКХ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189"><a href='/novosti/obshhestvo/'>Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3191"><a href='/novosti/ekonomika/'>Экономика</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2876"><a href='/remont-kvartiryi/' class='menu-image-title-after menu-image-not-hovered'><noscript><img width="24" height="22" src="https://domstrousam.ru/wp-content/uploads/2019/02/1-24x22.png" class="menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /></noscript><img width="24" height="22" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2022%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/02/1-24x22.png" class="lazyload menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /><span class="menu-image-title-after menu-image-title">Квартира / Ремонт</span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2878"><a href='/remont-kvartiryi/interer/'>Интерьер</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3114"><a href='/remont-kvartiryi/remont-pola-svoimi-rukami/'>Пол</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href='/remont-kvartiryi/potolok/'>Потолок</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3117"><a href='/remont-kvartiryi/steny/'>Стены</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3112"><a href='/remont-kvartiryi/dveri/'>Двери</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3113"><a href='/remont-kvartiryi/okna/'>Окна</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118"><a href='/remont-kvartiryi/elektrika/'>Электрика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3116"><a href='/remont-kvartiryi/santehnika/'>Сантехника</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2881"><a href='/remont-kvartiryi/soveti/'>Советы по ремонту</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2877"><a href='/zagorod-stroyka/' class='menu-image-title-after menu-image-not-hovered'><noscript><img width="24" height="19" src="https://domstrousam.ru/wp-content/uploads/2019/02/2-24x19.png" class="menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /></noscript><img width="24" height="19" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2019%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/02/2-24x19.png" class="lazyload menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /><span class="menu-image-title-after menu-image-title">Загород / Стройка</span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href='/zagorod-stroyka/landshaft/'>Ландшафт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3123"><a href='/zagorod-stroyka/remontnyie-rabotyi/'>Ремонтные работы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3124"><a href='/zagorod-stroyka/stroitelnyie-rabotyi/'>Строительство</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3125"><a href='/zagorod-stroyka/stroymaterialyi/'>Стройматериалы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6103"><a href='/zagorod-stroyka/metalloprokat/'>Металлопрокат</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3121"><a href='/zagorod-stroyka/kryisha/'>Крыша</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3126"><a href='/zagorod-stroyka/fundament/'>Фундамент</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3120"><a href='/zagorod-stroyka/kanalizatsiya/'>Канализация</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3119"><a href='/zagorod-stroyka/ventilyatsiya/'>Вентиляция</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3122"><a href='/zagorod-stroyka/raznoe/'>Разное</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6194"><a href='/bytovye-voprosy/' class='menu-image-title-after menu-image-not-hovered'><noscript><img width="24" height="24" src="https://domstrousam.ru/wp-content/uploads/2020/01/questionn-24x24.png" class="menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /></noscript><img width="24" height="24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/01/questionn-24x24.png" class="lazyload menu-image menu-image-title-after" alt="Помощник Путина рассказал, что ждёт Россию после пандемии" title="Помощник Путина рассказал, что ждёт Россию после пандемии" /><span class="menu-image-title-after menu-image-title">Бытовые вопросы!!!</span></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href='/bytovye-voprosy/dom-dacha/'>Дом / Дача</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href='/bytovye-voprosy/sad-ogorod/'>Сад / Огород</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6210"><a href='/bytovye-voprosy/finans/'>Банки / Финансы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6947"><a href='/bytovye-voprosy/parazity-nasekomye/'>Насекомые</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6284"><a href='/bytovye-voprosy/rukodeliya/'>Рукоделия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5440"><a href='/bytovye-voprosy/zhivotnye/'>Животные</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3847"><a href='/bytovye-voprosy/zdorove/'>Здоровье</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5335"><a href='/bytovye-voprosy/eda/'>Еда</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6211"><a href='/bytovye-voprosy/poleznye-sovety/'>Советы</a></li></ul></li></ul></div></nav></div></div></header><div id="content" class="main-container"><div id="page"><div id="primary" class="content-area"><main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href='/'>Главная страница</a> » <span><a href='/novosti/'>Новости</a> » <span><a href='/novosti/ekonomika/'>Экономика</a></span></p><div class="ste-postrating"><div class="txt-social"><strong>Расскажите друзьям и коллегам в социальных сетях!</strong></div><br> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div></div> <br><hr class="hr-line-left1"><article id="post-7815" class="post-7815 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomika tag-vosstanovleniya tag-koronavirus tag-pandemiya tag-rossiya"><header class="entry-header"><h1 class="entry-title">Помощник Путина рассказал, что ждёт Россию после пандемии</h1> <br><div class="entry-meta post-info"> <span class="thecategory"><div class="thecategory"><ul class="post-categories"><li><a href='/novosti/ekonomika/' rel='category tag'>Экономика</a></li></ul></div> </span> <span class="theauthor"><i class="fa fa-user"></i> <span class="author vcard"><span class="url fn"><a rel='nofollow' href='/author/pavel-markovich/'>Pavel Markovich</a></span></span></span><span class="posted"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-04-26T11:48:36+03:00">26.04.2020</time></span><span class="comments"><i class="fa fa-comments"></i>0</span><br></div></header><div class="entry-content"><p>Максим Орешин, занимающий должность главного помощника президента страны, поделился, что Россия заранее запаслась всеми необходимыми ресурсами в должном объёме, чтобы восстановление после пандемии и экономического кризиса прошло как можно быстрее, в самые кратчайшие сроки.</p><figure id="attachment_7816" aria-describedby="caption-attachment-7816" style="width: 1536px" class="wp-caption aligncenter"><a href='/wp-content/uploads/2020/04/hjugftudf.jpg'><noscript><img class="size-full wp-image-7816" src="https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf.jpg" alt="Россия" width="1536" height="861" srcset="https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf.jpg 1536w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-300x168.jpg 300w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-1024x574.jpg 1024w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-768x430.jpg 768w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-24x13.jpg 24w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-36x20.jpg 36w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-48x27.jpg 48w" sizes="(max-width: 1536px) 100vw, 1536px" /></noscript><img class="lazyload size-full wp-image-7816" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201536%20861%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf.jpg" alt="Россия" width="1536" height="861" data-srcset="https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf.jpg 1536w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-300x168.jpg 300w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-1024x574.jpg 1024w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-768x430.jpg 768w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-24x13.jpg 24w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-36x20.jpg 36w, https://domstrousam.ru/wp-content/uploads/2020/04/hjugftudf-48x27.jpg 48w" data-sizes="(max-width: 1536px) 100vw, 1536px" /></a><figcaption id="caption-attachment-7816" class="wp-caption-text">Фото: 1zoom.me</figcaption></figure><p>В одном из интервью чиновник отметил, что РФ располагает всеми необходимыми ресурсами, чтобы в самые короткие сроки выйти из текущего экономического кризиса. Орешин признался, что считает нынешнюю ситуацию в стране более масштабной, нежели в 2008 – 2009 годах, в те годы страна также пережила очень масштабный финансовый кризис. Затем он предположил, что в нынешней ситуации чётко видно, что на этот раз Россия подошла к делу более серьёзно и ответственно, подготовившись заранее. Так что у страны есть некоторые ресурсы, наличие которых позволит в ближайшем будущем купировать небольшую часть проблем.</p><p>Но стоит отметить, что общая глубина мирового кризиса сильная настолько, что остаться целиком и полностью в стабильной ситуации, как бы островком в огромной океане, попросту нереально. На данный момент главной задачей является сохранение как можно большей части компаний и рабочих коллективов в них. Это необходимо для того, чтобы на фазе восстановления организации смогли в самые короткие сроки вернуться обратно к нормальному и привычному для них образу жизни.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href='/tarify-zhkh-v-rossii-rasti-ne-budut-pravitelstvo/' target='_blank' class='u43fba595d6bc5b2565c29ebdf050c92d'><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u43fba595d6bc5b2565c29ebdf050c92d-content"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">Тарифы ЖКХ в России расти не будут - правительство</span></div></div></div><div class="ctaButton"></div></a></div><p>Также Орешин высказал своё мнение, согласно которому коронавирусная пандемия должна существенно замедлить мировые процессы глобализации. Дело в том, что все государства, в первую очередь, будут смотреть на внутренние процессы, заниматься экономикой и восстановлением, и только потом они займутся внешней стороной отношений.</p><p>Максим Орешин рассказал, что по окончании пандемии мировым сообществам ещё предстоит переосмыслить существующие международные институты. Помощник президента особо подчеркнул, что не существует автоматических мер, которые, как правило, срабатывают в таких кризисных ситуациях. Существуют проблемы и по линии МВФ, и по линии ВОЗ. Он отметил, что в скором времени вся система международных отношений будет пересмотрена под совершенно новым углом, с новой стороны. Огромное количество структурных изменений ждёт отрасли глобальной экономики. И всё это зародилось здесь и сейчас в кратчайшие сроки.</p></p></div></article> <strong>Связи поста: </strong><a href='/tag/vosstanovleniya/' rel='tag'>Восстановления</a> > <a href='/tag/koronavirus/' rel='tag'>Коронавирус</a> > <a href='/tag/pandemiya/' rel='tag'>Пандемия</a> > <a href='/tag/rossiya/' rel='tag'>Россия</a> <br><br><hr class="hr-line-left1"><div id="yandex_rtb_R-A-260292-40"> </div><p></p><hr class="hr-line-left1"><div class="post-rating"><div class="post-rating__title">Оцените качество подачи материала:</div><div class="post-rating__rate"><div id="post-ratings-7815" class="post-ratings" data-nonce="87a3d8fea7"><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(7815, 1, 'Звёзд: 1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_7815_1" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(7815, 1, 'Звёзд: 1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(7815, 2, 'Звёзд: 2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_7815_2" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(7815, 2, 'Звёзд: 2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(7815, 3, 'Звёзд: 3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_7815_3" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(7815, 3, 'Звёзд: 3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(7815, 4, 'Звёзд: 4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_7815_4" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(7815, 4, 'Звёзд: 4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(7815, 5, 'Звёзд: 5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_7815_5" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(7815, 5, 'Звёзд: 5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_7815_text"></span></div><div id="post-ratings-7815-loading" class="post-ratings-loading"><noscript><img src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="lazyload post-ratings-image" /> Загрузка...</div></div></div> <br><hr class="hr-line-left1"><div class="similar_records"> <big><b>Похожие записи:</b></big> <br><br><ol><li><a href="https://domstrousam.ru/v-rf-gotovyat-k-zapusku-novuyu-programmu-kotoraya-smozhet-zamenit-ipoteku/" rel="bookmark" title="В РФ готовят к запуску новую программу, которая сможет заменить ипотеку">В РФ готовят к запуску новую программу, которая сможет заменить ипотеку</a></li><li><a href="https://domstrousam.ru/v-rossii-obyasnili-gryadushhie-izmeneniya-v-poluchenii-pensij/" rel="bookmark" title="В России объяснили грядущие изменения в получении пенсий">В России объяснили грядущие изменения в получении пенсий</a></li><li><a href="https://domstrousam.ru/rossiyane-vse-chashhe-stali-dobrovolno-otkazyvatsya-ot-pensij/" rel="bookmark" title="Россияне все чаще стали добровольно отказываться от пенсий!">Россияне все чаще стали добровольно отказываться от пенсий!</a></li><li><a href="https://domstrousam.ru/rossijskomu-rynku-zhilya-prognoziruyut-spad-minimum-na-10/" rel="bookmark" title="Российскому рынку жилья прогнозируют спад минимум на 10%">Российскому рынку жилья прогнозируют спад минимум на 10%</a></li><li><a href="https://domstrousam.ru/v-rossii-s-1-aprelya-vyrastut-soczialnye-pensii/" rel="bookmark" title="В России с 1 апреля вырастут социальные пенсии">В России с 1 апреля вырастут социальные пенсии</a></li><li><a href="https://domstrousam.ru/eksperty-sprognozirovali-na-skolko-upadut-dohody-rossiyan/" rel="bookmark" title="Эксперты спрогнозировали на сколько упадут доходы россиян">Эксперты спрогнозировали на сколько упадут доходы россиян</a></li><li><a href="https://domstrousam.ru/chast-rossiyan-mozhet-ostatsya-bez-kreditov/" rel="bookmark" title="Часть россиян может остаться без кредитов!">Часть россиян может остаться без кредитов!</a></li><li><a href="https://domstrousam.ru/srednij-chek/" rel="bookmark" title="На сколько вырос средний чек российского покупателя?">На сколько вырос средний чек российского покупателя?</a></li><li><a href="https://domstrousam.ru/ezhemesyachnyj-dohod-rossijskih-pensionerov-vyros/" rel="bookmark" title="Ежемесячный доход российских пенсионеров вырос.">Ежемесячный доход российских пенсионеров вырос.</a></li><li><a href="https://domstrousam.ru/nalogovaya-proverka-nerabotayushhih-pensionerov-na-chto-nuzhno-obratit-vnimanie/" rel="bookmark" title="Налоговая проверка неработающих пенсионеров: на что нужно обратить внимание.">Налоговая проверка неработающих пенсионеров: на что нужно обратить внимание.</a></li></ol></div><hr class="hr-line-left1"><div class="ste-postrating"><a href='https://zen.yandex.ru/domstrousam.ru' title='Наш канал в Дзене' target='_blank'><noscript><img src="https://domstrousam.ru/wp-content/uploads/2019/01/ya_zen.jpg" alt="Дзен" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/01/ya_zen.jpg" alt="Дзен" /></a></div> <br><hr class="hr-line-left1"> <script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script> <div id="id-474300-1"></div><hr class="hr-line-left1"><div class="next_prev_post"><div class="left-button"><i class="fa fa-chevron-left"></i> <a href='/v-rossii-predlagayut-prodlit-rezhim-samoizolyaczii-eshhe-na-14-dnej/' rel='prev'>Предыдущая запись</a></div><div class="right-button"><a href='/top-7-prichin-otkazatsya-ot-zhevatelnoj-rezinki/' rel='next'>Следующая запись</a> <i class="fa fa-chevron-right"></i></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><div id="wc-comment-header"> Оставить комментарий</div><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></noscript><img alt='avatar' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-40 photo avatar-default' height='40' width='40' /></div><textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern=".{3,20}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Код" title="Вставьте код CAPTCHA"></div><div class="wc-label wc-captcha-label"> <a class='wpdiscuz-nofollow' href='#' rel='nofollow'><noscript><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5ea5566d258b1"  width="80" height="26"/></noscript><img alt="wpdiscuz_captcha" class="lazyload wc_captcha_img" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2026%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5ea5566d258b1"  width="80" height="26"/></a><a class='wpdiscuz-nofollow wc_captcha_refresh_img' href='#' rel='nofollow'><noscript><img  alt="refresh" class="" src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></noscript><img  alt="refresh" class="lazyload " src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c5ea5566d258b1" class="wpdiscuz-cnonce" name="cnonce" value="c5ea5566d258b1" /></div><div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript><img alt='avatar' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-48 photo avatar-default' height='48' width='48' /></div><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="20" pattern=".{3,20}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Код" title="Вставьте код CAPTCHA"></div><div class="wc-label wc-captcha-label"> <a class='wpdiscuz-nofollow' href='#' rel='nofollow'><noscript><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5ea5566d25ce5"  width="80" height="26"/></noscript><img alt="wpdiscuz_captcha" class="lazyload wc_captcha_img" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2026%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5ea5566d25ce5"  width="80" height="26"/></a><a class='wpdiscuz-nofollow wc_captcha_refresh_img' href='#' rel='nofollow'><noscript><img  alt="refresh" class="" src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></noscript><img  alt="refresh" class="lazyload " src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c5ea5566d25ce5" class="wpdiscuz-cnonce" name="cnonce" value="c5ea5566d25ce5" /></div><div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://domstrousam.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Уведомление о</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">новые последующие комментарии</option><option value="all_comment" >новые ответы на мои комментарии</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2f79d205f0" /><input type="hidden" name="_wp_http_referer" value="/pomoshhnik-putina-rasskazal-chto-zhdyot-rossiyu-posle-pandemii/" /> <input type="hidden" value="7815" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></main></div><div id="secondary" class="widget-area" role="complementary"><aside id="search-2" class="widget sidebar-widget widget_search"><form role="search" method="get" class="search-form" action="https://domstrousam.ru/"><div> <span class="screen-reader-text">Поиск: </span> <input type="search" class="search-field" placeholder="Поиск &#8230;" value="" name="s" title="Найти:"> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> </button></div></form></aside><aside id="stylish_popular_posts-2" class="widget sidebar-widget widget_stylish_popular_posts"><div class="widget-title">Самое читаемое</div><div class="stylish-popular-widget"> <a href="https://domstrousam.ru/pochemu-zapretili-marganczovku-i-kak-i-gde-teper-ee-mozhno-priobresti/" rel="bookmark"><noscript><img width="594" height="360" src="https://domstrousam.ru/wp-content/uploads/2019/08/margancovka.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Почему запретили марганцовку? Как и где теперь ее можно приобрести?" srcset="https://domstrousam.ru/wp-content/uploads/2019/08/margancovka.jpg 1000w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-300x182.jpg 300w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-768x465.jpg 768w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-24x15.jpg 24w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-36x22.jpg 36w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-48x29.jpg 48w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-320x194.jpg 320w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-640x388.jpg 640w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-360x218.jpg 360w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-720x436.jpg 720w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-800x485.jpg 800w" sizes="(max-width: 594px) 100vw, 594px" title="Почему запретили марганцовку? Как и где теперь ее можно приобрести?" /></noscript><img width="594" height="360" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20594%20360%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/08/margancovka.jpg" class="lazyload attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Почему запретили марганцовку? Как и где теперь ее можно приобрести?" data-srcset="https://domstrousam.ru/wp-content/uploads/2019/08/margancovka.jpg 1000w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-300x182.jpg 300w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-768x465.jpg 768w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-24x15.jpg 24w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-36x22.jpg 36w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-48x29.jpg 48w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-320x194.jpg 320w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-640x388.jpg 640w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-360x218.jpg 360w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-720x436.jpg 720w, https://domstrousam.ru/wp-content/uploads/2019/08/margancovka-800x485.jpg 800w" data-sizes="(max-width: 594px) 100vw, 594px" title="Почему запретили марганцовку? Как и где теперь ее можно приобрести?" /></a><div class="meta-text"><h3><a href='/pochemu-zapretili-marganczovku-i-kak-i-gde-teper-ee-mozhno-priobresti/'>Почему запретили марганцовку? Как и где теперь ее можно приобрести?</a></h3> <span class="date">Posted on 11.08.2019</span></div> <span class="popular-number">01</span></div><div class="stylish-popular-widget"> <a href="https://domstrousam.ru/pochemu-v-rossii-zapretili-maz-vishnevskogo/" rel="bookmark"><noscript><img width="600" height="283" src="https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Почему в России запретили мазь Вишневского?" srcset="https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo.jpg 1150w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-300x141.jpg 300w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-1024x483.jpg 1024w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-768x362.jpg 768w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-24x11.jpg 24w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-36x17.jpg 36w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-48x23.jpg 48w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-320x151.jpg 320w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-640x302.jpg 640w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-360x170.jpg 360w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-720x339.jpg 720w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-1080x509.jpg 1080w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-800x377.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" title="Почему в России запретили мазь Вишневского?" /></noscript><img width="600" height="283" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20283%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo.jpg" class="lazyload attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Почему в России запретили мазь Вишневского?" data-srcset="https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo.jpg 1150w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-300x141.jpg 300w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-1024x483.jpg 1024w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-768x362.jpg 768w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-24x11.jpg 24w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-36x17.jpg 36w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-48x23.jpg 48w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-320x151.jpg 320w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-640x302.jpg 640w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-360x170.jpg 360w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-720x339.jpg 720w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-1080x509.jpg 1080w, https://domstrousam.ru/wp-content/uploads/2019/07/maz-vishnevskogo-800x377.jpg 800w" data-sizes="(max-width: 600px) 100vw, 600px" title="Почему в России запретили мазь Вишневского?" /></a><div class="meta-text"><h3><a href='/pochemu-v-rossii-zapretili-maz-vishnevskogo/'>Почему в России запретили мазь Вишневского?</a></h3> <span class="date">Posted on 07.07.2019</span></div> <span class="popular-number">02</span></div><div class="stylish-popular-widget"> <a href="https://domstrousam.ru/chto-delat-esli-vygonyayut-s-nizhnej-polki-v-poezde-chto-govorit-zakon/" rel="bookmark"><noscript><img width="549" height="360" src="https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto.jpg" class="attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Что делать, если выгоняют с нижней полки в поезде? Что говорит закон." srcset="https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto.jpg 1024w, https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto-300x197.jpg 300w, https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto-768x504.jpg 768w, https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto-24x16.jpg 24w, https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto-36x24.jpg 36w, https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto-48x32.jpg 48w" sizes="(max-width: 549px) 100vw, 549px" title="Что делать, если выгоняют с нижней полки в поезде? Что говорит закон." /></noscript><img width="549" height="360" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20549%20360%22%3E%3C/svg%3E' data-src="https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto.jpg" class="lazyload attachment-popular_posts_img size-popular_posts_img wp-post-image" alt="Что делать, если выгоняют с нижней полки в поезде? Что говорит закон." data-srcset="https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto.jpg 1024w, https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto-300x197.jpg 300w, https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto-768x504.jpg 768w, https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto-24x16.jpg 24w, https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto-36x24.jpg 36w, https://domstrousam.ru/wp-content/uploads/2019/06/poezd-nignee-mesto-48x32.jpg 48w" data-sizes="(max-width: 549px) 100vw, 549px" title="Что делать, если выгоняют с нижней полки в поезде? Что говорит закон." /></a><div class="meta-text"><h3><a href='/chto-delat-esli-vygonyayut-s-nizhnej-polki-v-poezde-chto-govorit-zakon/'>Что делать, если выгоняют с нижней полки в поезде? Что говорит закон.</a></h3> <span class="date">Posted on 15.06.2019</span></div> <span class="popular-number">03</span></div></aside><aside id="custom_html-3" class="widget_text extendedwopts-hide extendedwopts-mobile widget sidebar-widget widget_custom_html"><div class="widget-title">Реклама</div><div class="textwidget custom-html-widget"><div id="yandex_rtb_R-A-260292-62"></div></div></aside></div></div></div><hr class="hr-line-left1"><div id="yandex_rtb_R-A-260292-55"></div> <br><footer id="colophon" class="site-footer"><div class="footersep"></div><div class="copyrights"><div class="container"><div id="copyright-note"><div class="right"></div></div><div style="text-align: left;"><nav class="txt-menu"> <a href='/politika-obrabotki-personalnyih-dannyih-polzovateley/'>Политика конфиденциальности</a> / <a href='/ogranichenie-otvetstvennosti/'>Ограничение ответственности</a></nav></div> <br><hr class="hr-line-left"><div class="foot-align-left">© 2016 - 2020 domstrousam.ru | Контент на сайте защищен авторскими правами. Использование фрагментов текстов сайта возможно при наличии активной ссылки на первоисточник. Полное воспроизведение материалов - только по согласованию.</div> <br><hr class="hr-line-left1"><table style="width:100%; border:none"><tr><td style="width:100%"> <a href='https://metrika.yandex.ru/stat/?id=40876409&amp;from=informer' target='_blank' rel='nofollow'><noscript><img src="https://informer.yandex.ru/informer/40876409/2_1_FFFFFFFF_EFEFEFFF_0_uniques"
style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://informer.yandex.ru/informer/40876409/2_1_FFFFFFFF_EFEFEFFF_0_uniques"
style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" /></a> <noscript><div><img src="https://mc.yandex.ru/watch/40876409" style="position:absolute; left:-9999px;" alt="" /></div></noscript></td><td> Контакты редакции: <br> info@domstrousam.ru <br><br> Время работы: <br> пн-пт, 9:00–18:00</td></tr></table></div></div></footer></div> <noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=2161063;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://domstrousam.ru/wp-content/uploads/wga-cache/local-ga.js','ga');
ga('create', 'UA-87343814-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
setTimeout("ga('send','event','adjusted bounce rate','15 seconds')",15000);</script>  <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://domstrousam.ru/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script> <script >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</script> <script src="https://domstrousam.ru/wp-content/cache/autoptimize/js/autoptimize_single_c0a094ce91b67df40d5678e3bb370dfa.js"></script> <script  async='async' src="https://domstrousam.ru/wp-content/cache/autoptimize/js/autoptimize_46776955db46f3cdf95df3b2c559fc43.js"></script></body></html>
<!-- Dynamic page generated in 0.592 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-26 12:37:49 -->

<!-- Compression = gzip -->